<!DOCTYPE html>
<html id="html">
<head>
	<meta charset="UTF-8">
	<title>Here&#039;s What Will Happen Next...</title>
	<meta name="title" content="Here&#039;s What Will Happen Next...">
	<meta name="description" content="International best-selling author, Dr Vernon Coleman MB ChB DSc FRSA, explains what we can expect in 2021.    For more unbiased information about other important matters, please visit http://www.vernoncoleman.com    Than">
	<meta name="keywords" content="covid19,coronavirus,vernon coleman,predictions">
	<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1">
    <meta property="fb:app_id" content="1643990952546825" />
    <meta name="format-detection" content="telephone=no" />
    <meta name="apple-mobile-web-app-capable" content="yes" />
        <!-- Twitter Card data -->
<meta name="twitter:card" content="summary">
<meta name="twitter:site" content="@publisher_handle">
<meta name="twitter:title" content="Here&#039;s What Will Happen Next...">
<meta name="twitter:description" content="International best-selling author, Dr Vernon Coleman MB ChB DSc FRSA, explains what we can expect in 2021.    For more unbiased information about other important matters, please visit http://www.vernoncoleman.com    Than">
<meta name="twitter:creator" content="@author_handle">
<meta name="twitter:image" content="https://brandnewtube.com/upload/photos/2020/12/05b1c14f57ebd19d564453f45afc3be52851ab5fydhEinCYaIfhn71cUikz.video_thumb_1558_804.jpeg">

<!-- Open Graph data -->
<meta property="og:title" content="Here&#039;s What Will Happen Next..." />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://brandnewtube.com/watch/here-039-s-what-will-happen-next_QAXlz1Y8CaY1jEz.html" />
<meta property="og:image" content="https://brandnewtube.com/upload/photos/2020/12/05b1c14f57ebd19d564453f45afc3be52851ab5fydhEinCYaIfhn71cUikz.video_thumb_1558_804.jpeg" />
<meta property="og:description" content="International best-selling author, Dr Vernon Coleman MB ChB DSc FRSA, explains what we can expect in 2021.    For more unbiased information about other important matters, please visit http://www.vernoncoleman.com    Than" /> 
<meta name="thumbnail" content="https://brandnewtube.com/upload/photos/2020/12/05b1c14f57ebd19d564453f45afc3be52851ab5fydhEinCYaIfhn71cUikz.video_thumb_1558_804.jpeg" />
    <link rel="shortcut icon" type="image/png" href="https://brandnewtube.com/themes/youplay/img/icon.png"/>
    <link rel="stylesheet" href="https://brandnewtube.com/themes/youplay/css/jquery-ui.min.css">
    <link rel="stylesheet" href="https://brandnewtube.com/themes/youplay/css/jquery.tagit.css">
    <link rel="stylesheet" href="https://brandnewtube.com/themes/youplay/css/font-awesome-4.7.0/css/font-awesome.min.css">
    <link rel="stylesheet" href="https://brandnewtube.com/themes/youplay/css/twemoji-awesome.css">
    <link rel="stylesheet" href="https://netdna.bootstrapcdn.com/bootstrap/3.0.0/css/bootstrap-glyphicons.css">
    <link rel="stylesheet" href="https://brandnewtube.com/themes/youplay/css/bootstrap.min.css">
    <link rel="stylesheet" href="https://brandnewtube.com/themes/youplay/js/lib/sweetalert2/dist/sweetalert2.min.css">
    <link rel="stylesheet" href="https://brandnewtube.com/themes/youplay/js/lib/notifIt/notifIt/css/notifIt.min.css">
    <link rel="stylesheet" href="https://brandnewtube.com/themes/youplay/css/style.css" id="style-css">
      

    <link rel="stylesheet" href="https://brandnewtube.com/themes/youplay/css/custom.style.css">
    <link href="https://fonts.googleapis.com/icon?family=Material+Icons" rel="stylesheet" type="text/css">
    <link href="https://fonts.googleapis.com/css?family=Open+Sans|Roboto:400,500" rel="stylesheet">
    <script src="https://brandnewtube.com/themes/youplay/js/jquery-3.min.js"></script>
    <script src="https://brandnewtube.com/themes/youplay/js/jquery-ui.min.js"></script>
    <script type="text/javascript" src="https://brandnewtube.com/themes/youplay/js/jquery.form.min.js"></script>
    <script type="text/javascript" src="https://brandnewtube.com/themes/youplay/js/tag-it.min.js"></script>
          <link rel="stylesheet" href="https://brandnewtube.com/themes/youplay/player/css/mediaelementplayer.min.css" />
      <script src="https://brandnewtube.com/themes/youplay/player/js/mediaelement-and-player.min.js"></script>
      
	<link rel="stylesheet" href="https://brandnewtube.com/themes/youplay/player/css/mejs-dark.css" />

    <script src="https://brandnewtube.com/themes/youplay/js/lib/sweetalert2/dist/sweetalert2.js"></script>
    <script src="https://brandnewtube.com/themes/youplay/js/lib/notifIt/notifIt/js/notifIt.min.js"></script>
    <link href="https://gitcdn.github.io/bootstrap-toggle/2.2.2/css/bootstrap-toggle.min.css" rel="stylesheet">
    
    <link rel="stylesheet" href="https://brandnewtube.com/themes/youplay/css/bootstrap-select.min.css">
    <script src="https://brandnewtube.com/themes/youplay/js/bootstrap-select.min.js"></script>
    <script src="https://brandnewtube.com/themes/youplay/js/emoji/emojionearea/dist/emojionearea.js"></script>
    <link rel="stylesheet" type="text/css" href="https://brandnewtube.com/themes/youplay/js/emoji/emojionearea/dist/emojionearea.min.css"/>


    
	    <script src="https://brandnewtube.com/themes/youplay/player/plugins/speed/speed.min.js"></script>
    <link rel="stylesheet" href="https://brandnewtube.com/themes/youplay/player/plugins/speed/speed.min.css" />
    <script src="https://brandnewtube.com/themes/youplay/player/plugins/speed/speed-i18n.js"></script>
    <script src="https://brandnewtube.com/themes/youplay/player/plugins/jump/jump-forward.min.js"></script>
    <link rel="stylesheet" href="https://brandnewtube.com/themes/youplay/player/plugins/jump/jump-forward.min.css" />
    <script src="https://brandnewtube.com/themes/youplay/player/plugins/ads/ads.min.js"></script>
    <link rel="stylesheet" href="https://brandnewtube.com/themes/youplay/player/plugins/ads/ads.min.css" />
    <script src="https://brandnewtube.com/themes/youplay/player/plugins/ads/ads-i18n.js"></script>
    <script src="https://brandnewtube.com/themes/youplay/player/plugins/vast/ads-vast-vpaid.js"></script>
    <script src="https://brandnewtube.com/themes/youplay/player/plugins/quality/quality.min.js"></script>
    <link rel="stylesheet" href="https://brandnewtube.com/themes/youplay/player/plugins/quality/quality.min.css" />
    <script src="https://cdn.jsdelivr.net/npm/mediaelement@4.2.7/build/renderers/facebook.min.js"></script>

	<script src="https://brandnewtube.com/themes/youplay/player/plugins/context-menu/context-menu.min.js"></script>
    <script src="https://brandnewtube.com/themes/youplay/player/plugins/context-menu/context-menu-i18n.js"></script>

    <link rel="stylesheet" href="https://brandnewtube.com/themes/youplay/player/plugins/context-menu/context-menu.min.css" />
    <script src="https://brandnewtube.com/themes/youplay/js/Fingerprintjs2/fingerprint2.js"></script>

    
    <!-- <script src="https://brandnewtube.com/themes/youplay/js/highcharts/highcharts.js"></script>
    <script src="https://brandnewtube.com/themes/youplay/js/highcharts/exporting.js"></script> -->

    <script src= "https://player.twitch.tv/js/embed/v1.js"></script>
    
    
    <script src="https://cdnjs.cloudflare.com/ajax/libs/socket.io/2.0.4/socket.io.js"></script>
         <script>
      (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
      (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
      m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
      })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
      ga('create', 'UA-158813269-1', 'auto');
      ga('send', 'pageview');
    </script> 
        <script>
                var site_url = 'https://brandnewtube.com';
        function PT_Ajax_Requests_File() {
          return site_url + '/';
        }
        function PT_Page_Loading_File() {
          return site_url + '/page_loading.php';
        }
        function OpenShareWindow(url, windowName) {
           newwindow = window.open(url, windowName, 'height=600,width=800');
           if (window.focus) {
              newwindow.focus();
           }
           return false;
        }
        function getCookie(name) {
          var value = "; " + document.cookie;
          var parts = value.split("; " + name + "=");
          if (parts.length == 2) return parts.pop().split(";").shift();
        }
        
        
    </script>

    <script src="https://brandnewtube.com/themes/youplay/js/header.js"></script>
    
</head>
<script type="text/javascript">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</script>
<body itemscope itemtype="http://schema.org/Organization" id="pt-body">
	<div id="pop_up_18" class="modal matdialog et_plus" data-backdrop="static" data-keyboard="false"> 
		<div class="modal-dialog">
			<div class="modal-content">     
				<div class="modal-body">
					<svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" viewBox="0 0 328.863 328.863" height="120" width="120" xml:space="preserve"> <g id="_x34_4-18Plus_movie"> <g> <path fill="currentColor" d="M104.032,220.434V131.15H83.392V108.27h49.121v112.164H104.032z"/> </g> <g> <path fill="currentColor" d="M239.552,137.23c0,9.76-5.28,18.4-14.08,23.201c12.319,5.119,20,15.84,20,28.32c0,20.16-17.921,32.961-45.921,32.961 c-28.001,0-45.921-12.641-45.921-32.48c0-12.801,8.32-23.682,21.28-28.801c-9.44-5.281-15.52-14.24-15.52-24 c0-17.922,15.681-29.281,40.001-29.281C224.031,107.15,239.552,118.83,239.552,137.23z M180.51,186.352 c0,9.441,6.721,14.721,19.041,14.721c12.32,0,19.2-5.119,19.2-14.721c0-9.279-6.88-14.561-19.2-14.561 C187.23,171.791,180.51,177.072,180.51,186.352z M183.391,138.83c0,8.002,5.76,12.48,16.16,12.48c10.4,0,16.16-4.479,16.16-12.48 c0-8.318-5.76-12.959-16.16-12.959C189.15,125.871,183.391,130.512,183.391,138.83z"/> </g> <g> <path fill="currentColor" d="M292.864,120.932c4.735,13.975,7.137,28.592,7.137,43.5c0,74.752-60.816,135.568-135.569,135.568 S28.862,239.184,28.862,164.432c0-74.754,60.816-135.568,135.569-135.568c14.91,0,29.527,2.4,43.5,7.137V5.832 C193.817,1.963,179.24,0,164.432,0C73.765,0,0.001,73.764,0.001,164.432s73.764,164.432,164.431,164.432 S328.862,255.1,328.862,164.432c0-14.807-1.962-29.385-5.831-43.5H292.864z"/> </g> <g> <polygon fill="currentColor" points="284.659,44.111 284.659,12.582 261.987,12.582 261.987,44.111 230.647,44.111 230.647,66.781 261.987,66.781 261.987,98.309 284.659,98.309 284.659,66.781 316.186,66.781 316.186,44.111 "/> </g> </g> </svg>
					<h4>Please note that if you are under 18, you won't be able to access this site. </h4> 
					<p>Are you 18 years old or above?</p>		  
				</div> 
				<div class="modal-footer">  
					<button class="btn btn-success matbtn" id="pop_up_18_yes">Yes</button>  
					<button class="btn matbtn" id="pop_up_18_no">No</button>  
				</div>
			</div>          
		</div>
	</div>
  <a href="" id="link_redirect_to_page"  data-load=""></a>
  <div id="bar_loading"></div>
		<input type="hidden" class="main_session" value="e7089f577734cbbc5501d018befde55d0884b9fa">
		<header class="navbar-fixed-top">
		<nav class="navbar navbar-findcond navbar-fixed-top header-layout">
	<div class="container-fluid">
		<div class="navbar-header pull-left">
												<div class="toggle-mode hidden-xs pull-left top-header">
						<label class="switch" data-toggle="tooltip" data-placement="bottom" title="Mode">
							<input type="checkbox"  id="toggle-mode">
							<span class="slider round">
								<svg fill="#009da0" height="24" viewBox="0 0 24 24" width="24" xmlns="http://www.w3.org/2000/svg" class="feather feather-bulb"><path d="M12,6A6,6 0 0,1 18,12C18,14.22 16.79,16.16 15,17.2V19A1,1 0 0,1 14,20H10A1,1 0 0,1 9,19V17.2C7.21,16.16 6,14.22 6,12A6,6 0 0,1 12,6M14,21V22A1,1 0 0,1 13,23H11A1,1 0 0,1 10,22V21H14M20,11H23V13H20V11M1,11H4V13H1V11M13,1V4H11V1H13M4.92,3.5L7.05,5.64L5.63,7.05L3.5,4.93L4.92,3.5M16.95,5.63L19.07,3.5L20.5,4.93L18.37,7.05L16.95,5.63Z" /></svg>
							</span>
						</label>
					</div>
														<div class="pull-left yp_slide_menu">
					<span id="open_slide">
						<svg height="24" viewBox="0 0 24 24" width="24" xmlns="http://www.w3.org/2000/svg"><path fill="currentColor" d="M3,6H21V8H3V6M3,11H21V13H3V11M3,16H21V18H3V16Z" /></svg>
					</span>
				</div>
						<a class="navbar-brand logo-img" href="https://brandnewtube.com/" itemprop="url">
									<img itemprop="logo" src="https://brandnewtube.com/themes/youplay/img/logo.png" alt="Brand New Tube">
							</a>
			<form class="navbar-form navbar-left search-header pull-left" role="search" action="https://brandnewtube.com/search" method="GET">
                <div class="form-group">
                    <input type="text" class="form-control" id="search-bar" name="keyword" placeholder="Search for videos" autocomplete="off" value=""> 
                    					<svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24" fill="none" stroke="currentColor" stroke-width="2" stroke-linecap="round" stroke-linejoin="round" class="feather feather-search" onclick="javascript:$('.search-header input').focus();"><circle cx="11" cy="11" r="8"></circle><line x1="21" y1="21" x2="16.65" y2="16.65"></line></svg>
					<div class="search-dropdown hidden"></div>
                </div>
            </form>
		</div>
		<div class="pull-right">
			<ul class="nav navbar-nav navbar-right pull-right">
								 
			    <li class="hide_up_imp pull-left">
					<a href="https://brandnewtube.com/upload-video" class="btn upload-button" data-load="?link1=upload-video">
						<svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24"><path fill="#009688" d="M9,16V10H5L12,3L19,10H15V16H9M5,20V18H19V20H5Z" /></svg>
						<span class="hide-in-mobile">Upload</span>
					</a>
				</li>
												 
			    <li class="hide_up_imp pull-left">
					<a href="https://brandnewtube.com/import-video" class="btn import-button" data-load="?link1=import-video">
						<svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24"><path fill="#03a9f4" d="M5,20H19V18H5M19,9H15V3H9V9H5L12,16L19,9Z" /></svg>
						<span class="hide-in-mobile">Import</span>
					</a>
				</li>
												<li class="show-in-mobile pull-left top-header">
					<a href="#" class="search-icon"><svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24"><path fill="#444" d="M9.5,3A6.5,6.5 0 0,1 16,9.5C16,11.11 15.41,12.59 14.44,13.73L14.71,14H15.5L20.5,19L19,20.5L14,15.5V14.71L13.73,14.44C12.59,15.41 11.11,16 9.5,16A6.5,6.5 0 0,1 3,9.5A6.5,6.5 0 0,1 9.5,3M9.5,5C7,5 5,7 5,9.5C5,12 7,14 9.5,14C12,14 14,12 14,9.5C14,7 12,5 9.5,5Z" /></svg></a>
				</li>
								<li class="dropdown hide-from-mobile profile-nav pull-left">
	<a href="#" class="dropdown-toggle" data-toggle="dropdown" role="button" aria-expanded="false">
		<svg xmlns="http://www.w3.org/2000/svg" width="30" height="30" viewBox="0 0 24 24"><path fill="currentColor" d="M12,19.2C9.5,19.2 7.29,17.92 6,16C6.03,14 10,12.9 12,12.9C14,12.9 17.97,14 18,16C16.71,17.92 14.5,19.2 12,19.2M12,5A3,3 0 0,1 15,8A3,3 0 0,1 12,11A3,3 0 0,1 9,8A3,3 0 0,1 12,5M12,2A10,10 0 0,0 2,12A10,10 0 0,0 12,22A10,10 0 0,0 22,12C22,6.47 17.5,2 12,2Z" /></svg> <span class="caret"></span>
	</a>
	<ul class="dropdown-menu ani_log_menu" role="menu">
		<li><a href="https://brandnewtube.com/login">Login</a></li>
					<li><a href="https://brandnewtube.com/register">Register</a></li>
				<span class="headtoppoint"></span>
	</ul>
</li>
			</ul>
		</div>
	</div>
</nav>

<nav class="navbar navbar-findcond navbar-fixed-top header-layout hidden search-bar">
    <div class="container-fluid">
		<form class="search-header-mobile" role="search" action="https://brandnewtube.com/search" method="GET">
			<div class="form-group">
				<input type="text" class="form-control" id="search-bar-mobile" name="keyword" placeholder="Search for videos" autocomplete="off" value="" autofocus>
				<svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24" fill="none" stroke="currentColor" stroke-width="2" stroke-linecap="round" stroke-linejoin="round" class="feather feather-search"><circle cx="11" cy="11" r="8"></circle><line x1="21" y1="21" x2="16.65" y2="16.65"></line></svg>
			</div>
			<div class="search-dropdown hidden"></div>
		</form>
	</div>
</nav>


<script>
$('.search-icon').on('click', function(event) {
	event.preventDefault();
	$('.search-bar').toggleClass('hidden');
});

$('#open_slide').on('click', function(event) {
	event.preventDefault();
	$('body').addClass('side_open');
});
//$('.sidenav-overlay').on('click', function() {
//	$('body').removeClass('side_open');
//});

$('#search-bar').keyup(function(event) {
	var search_value = $(this).val();
	var search_dropdown = $('.search-dropdown');
	if (search_value == '') {
		search_dropdown.addClass('hidden');
		search_dropdown.empty();
		return false;
	} else {
		search_dropdown.removeClass('hidden');
	}
    $.post('https://brandnewtube.com/aj/search', {search_value: search_value}, function(data, textStatus, xhr) {
    	if (data.status == 200) {
    		search_dropdown.html(data.html);
    	} else {
	       search_dropdown.addClass('hidden');
		   search_dropdown.empty();
		   return false;
    	}
    });
});

jQuery(document).click(function(event){
    if (!(jQuery(event.target).closest(".search-dropdown").length)) {
        jQuery('.search-dropdown').addClass('hidden');
    }
});
</script>

		<div class="clear"></div>
	</header>
			<div class="yp_side_menu has_side_menu">
		<div id="main-container" class="container  watch_full_cont  main-content" >
			<div class="ads-placment  " id="header_ad_">
			
			<a href="https://brandnewtube.com/register"><img itemprop="logo" src="https://brandnewtube.com/themes/default/img/promo9.gif" alt="Brand New Tube"></a>
			
			</div>
		
			<div class="announcement-renderer">
				
			</div>
      <div id="container_content">
			
<script type="text/javascript" charset="utf8" src="https://brandnewtube.com/themes/youplay/js/stripe.js"></script>
<div class="top-video video-player-page six_padding_15" id="padding_15">
	<div class="row">
		 
		<div class="col-md-8 player-video yp_pub_elemnt">
			<div class="publisher-element pull-left">
				<div class="publisher-avatar pull-left hide-in-mobile-720">
					<a href="https://brandnewtube.com/@DrVernonColeman" data-load="?link1=timeline&id=DrVernonColeman"><img src="https://brandnewtube.com/upload/photos/2020/09/RQcF6JLNFphnJVahO2rk_05_0f6b4b2047c74f8661b6bc1718aec38f_image.jpg" alt="Dr Vernon Coleman"></a>
				</div>
				<div class="publisher-name">
					<a href="https://brandnewtube.com/@DrVernonColeman" data-load="?link1=timeline&id=DrVernonColeman">Dr Vernon Coleman</a>
					<span title="Published on  19 Dec 2020">19 Dec 2020</span>
				</div>
				<div class="publisher-subscribe-button"><button class="btn-subscribe subscribe-id-47559" data-id="47559" onclick="PT_Subscribe(47559, 'subscribe')">
	<svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24" fill="none" stroke="currentColor" stroke-width="2" stroke-linecap="round" stroke-linejoin="round" class="feather feather-plus"><line x1="12" y1="5" x2="12" y2="19"></line><line x1="5" y1="12" x2="19" y2="12"></line></svg> Subscribe
</button>
<span class="subs-amount">38,182</span></div>
				  				<div class="clear"></div>
			</div>
			<div class="clear"></div>
									         									 
						<div class="video-player pt_video_player ">
				
				
									
				
									<div class="watermark">
						<a href="https://brandnewtube.com"><img src="https://brandnewtube.com/themes/default/img/watermark.png" alt='watermark logo'></a>
					</div>
																							<video id="my-video" controls      style="width:100%; height:100%;position: relative;" poster="https://brandnewtube.com/upload/photos/2020/12/05b1c14f57ebd19d564453f45afc3be52851ab5fydhEinCYaIfhn71cUikz.video_thumb_1558_804.jpeg" webkit-playsinline="true" playsinline="true">
                          					
			               			               			               			               			               			               <source src="https://brandnewtube.com/upload/videos/2020/12/pLYsgsSM64mLxnwZyz4Z_19_ce1ddf5adf557d0ef55c21f6a0e1daf0_video_480p_converted.mp4" type="video/mp4" data-quality="480p" title='480p' label='480p' res='480'>
			               			               			               <source src="https://brandnewtube.com/upload/videos/2020/12/pLYsgsSM64mLxnwZyz4Z_19_ce1ddf5adf557d0ef55c21f6a0e1daf0_video_360p_converted.mp4" type="video/mp4" data-quality="360p" title='360p' label='360p' res='360'>
			               			               			               <source src="https://brandnewtube.com/upload/videos/2020/12/pLYsgsSM64mLxnwZyz4Z_19_ce1ddf5adf557d0ef55c21f6a0e1daf0_video_240p_converted.mp4" type="video/mp4" data-quality="240p" title='240p' label='240p' res='240'>
			               			               			               Your browser does not support HTML5 video.
			               <!-- //src="http://www.youtube.com/watch?v=nOEw9iiopwI" type="video/youtube" -->
			            </video>
																			<div class="icons hidde">
								<span class="expend-player"><svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24"><path fill="currentColor" d="M10,21V19H6.41L10.91,14.5L9.5,13.09L5,17.59V14H3V21H10M14.5,10.91L19,6.41V10H21V3H14V5H17.59L13.09,9.5L14.5,10.91Z" /></svg></span>
							</div>
											               
					
				      
			</div>
			<div class="clear"></div>
																	      			<div class="clear"></div>
		</div>
		
        <div class="col-md-4 no-padding-left pull-right desktop">
			<div class="content pt_shadow">
			                                    
                
                <div class="ads-placment"></div>
                <div class="next-video">
					<div class="next-text pull-left">
						<h4>Up next</h4>
					</div>
					<div class="checkbox checkbox-primary pull-right">
						<input id="autoplay" type="checkbox"  class="autoplay-video">
						<label for="autoplay">Autoplay</label>
					</div>
					<div class="clear"></div>
				</div>
                <div class="videos-list" id="next-video">
					<div class="video-wrapper top-video-wrapper pt_video_side_vids" data-sidebar-video="66423">
	<div class="video-thumb">
		<a href="https://brandnewtube.com/watch/man-039-s-message-about-divide-and-conquer_vqR7Aq3XxZpvo8K.html" data-load="?link1=watch&id=vqR7Aq3XxZpvo8K">
			<img src="https://brandnewtube.com/upload/photos/2020/12/2c438c468938ffe8acb95bd9547348cdfd04fa06JhazLhqL4EHhthaw4eNm.video_thumb_8576_11.jpeg" alt="Man&#039;s message about divide and conquer">
			<div class="play_hover_btn" onmouseenter="show_gif(this,'https://brandnewtube.com/upload/videos/2020/12/BsiZgrEpbZnMKeH6PWys_30_743cffd1d540ac3982d627521c32d7b328503e71d289f88f95c930936ac079_small_video_.gif')" onmouseleave="hide_gif(this)">
				<svg xmlns="http://www.w3.org/2000/svg" class="feather" width="24" height="24" viewBox="0 0 24 24" fill="rgba(255, 255, 255, 0.8)"><path d="M8,5.14V19.14L19,12.14L8,5.14Z"></path></svg>
			</div>
		</a>
		<div class="video-duration">30 Dec 2020</div>
	</div>
	<div class="yp_watch_sugg">
		<div class="video-title">Man&#039;s message about divide and conquer</div>
		<div class="video-publisher">kftoom <span class="bold">·</span> 0 Views</div>
	</div>
</div>
                </div>
                                <hr>
                <div class="videos-list related-videos">
					<div class="video-wrapper top-video-wrapper pt_video_side_vids" data-sidebar-video="66422">
	<div class="video-thumb">
		<a href="https://brandnewtube.com/watch/man-039-s-message-about-covid-propaganda_ziuvKkeZCryEaQL.html" data-load="?link1=watch&id=ziuvKkeZCryEaQL">
			<img src="https://brandnewtube.com/upload/photos/2020/12/d038dbcb25c1730563e9f0869a4e9625785b0264qn822fxlWbqDajnLZq5G.video_thumb_1674_11.jpeg" alt="Man&#039;s message about covid propaganda">
			<div class="play_hover_btn" onmouseenter="show_gif(this,'https://brandnewtube.com/upload/videos/2020/12/GRKpPNAHwusTCoW88IuE_30_5f400bdc3cf5df54d07f33b4ad0226367ab201c94bc02d4a5b948b1d718806_small_video_.gif')" onmouseleave="hide_gif(this)">
				<svg xmlns="http://www.w3.org/2000/svg" class="feather" width="24" height="24" viewBox="0 0 24 24" fill="rgba(255, 255, 255, 0.8)"><path d="M8,5.14V19.14L19,12.14L8,5.14Z"></path></svg>
			</div>
		</a>
		<div class="video-duration">30 Dec 2020</div>
	</div>
	<div class="yp_watch_sugg">
		<div class="video-title">Man&#039;s message about covid propaganda</div>
		<div class="video-publisher">kftoom <span class="bold">·</span> 0 Views</div>
	</div>
</div><div class="video-wrapper top-video-wrapper pt_video_side_vids" data-sidebar-video="66412">
	<div class="video-thumb">
		<a href="https://brandnewtube.com/watch/they-039-ve-been-planning-this-for-years-covid-1984_kSbfJWVem88VxNm.html" data-load="?link1=watch&id=kSbfJWVem88VxNm">
			<img src="https://i.ytimg.com/vi/2deFTjEDgGA/mqdefault.jpg" alt="They&#039;ve Been Planning This For Years - COVID-1984">
			<div class="play_hover_btn" onmouseenter="show_gif(this,'')" onmouseleave="hide_gif(this)">
				<svg xmlns="http://www.w3.org/2000/svg" class="feather" width="24" height="24" viewBox="0 0 24 24" fill="rgba(255, 255, 255, 0.8)"><path d="M8,5.14V19.14L19,12.14L8,5.14Z"></path></svg>
			</div>
		</a>
		<div class="video-duration">30 Dec 2020</div>
	</div>
	<div class="yp_watch_sugg">
		<div class="video-title">They&#039;ve Been Planning This For Years - COVID-1984</div>
		<div class="video-publisher">Alois Kolar <span class="bold">·</span> 0 Views</div>
	</div>
</div><div class="video-wrapper top-video-wrapper pt_video_side_vids" data-sidebar-video="66406">
	<div class="video-thumb">
		<a href="https://brandnewtube.com/watch/who-is-seattle-039-s-socialist-sawant_fmXYMa8ytliJ8p4.html" data-load="?link1=watch&id=fmXYMa8ytliJ8p4">
			<img src="https://i.ytimg.com/vi/hg4b-7DHlQM/maxresdefault.jpg" alt="Who is Seattle&#039;s Socialist Sawant">
			<div class="play_hover_btn" onmouseenter="show_gif(this,'')" onmouseleave="hide_gif(this)">
				<svg xmlns="http://www.w3.org/2000/svg" class="feather" width="24" height="24" viewBox="0 0 24 24" fill="rgba(255, 255, 255, 0.8)"><path d="M8,5.14V19.14L19,12.14L8,5.14Z"></path></svg>
			</div>
		</a>
		<div class="video-duration">30 Dec 2020</div>
	</div>
	<div class="yp_watch_sugg">
		<div class="video-title">Who is Seattle&#039;s Socialist Sawant</div>
		<div class="video-publisher">Kevin  <span class="bold">·</span> 0 Views</div>
	</div>
</div><div class="video-wrapper top-video-wrapper pt_video_side_vids" data-sidebar-video="66403">
	<div class="video-thumb">
		<a href="https://brandnewtube.com/watch/quot-the-great-reset-quot-what-they-don-039-t-want-people-to-know_encKZfMUeVEP5OI.html" data-load="?link1=watch&id=encKZfMUeVEP5OI">
			<img src="https://i.ytimg.com/vi/JQulGSF18OM/maxresdefault.jpg" alt="&quot;THE GREAT RESET&quot; | What They Don&#039;t Want People To Know">
			<div class="play_hover_btn" onmouseenter="show_gif(this,'')" onmouseleave="hide_gif(this)">
				<svg xmlns="http://www.w3.org/2000/svg" class="feather" width="24" height="24" viewBox="0 0 24 24" fill="rgba(255, 255, 255, 0.8)"><path d="M8,5.14V19.14L19,12.14L8,5.14Z"></path></svg>
			</div>
		</a>
		<div class="video-duration">30 Dec 2020</div>
	</div>
	<div class="yp_watch_sugg">
		<div class="video-title">&quot;THE GREAT RESET&quot; | What They Don&#039;t Want People To Know</div>
		<div class="video-publisher">yabba <span class="bold">·</span> 1 Views</div>
	</div>
</div><div class="video-wrapper top-video-wrapper pt_video_side_vids" data-sidebar-video="66400">
	<div class="video-thumb">
		<a href="https://brandnewtube.com/watch/masks-don-039-t-work_hQZtDT6vCTEKzaR.html" data-load="?link1=watch&id=hQZtDT6vCTEKzaR">
			<img src="https://brandnewtube.com/upload/photos/2020/12/609b9b27a9f82f8f1701cf8221beba5d137a1553CPhobOEyR49iuAeHLGHK.video_thumb_7442_180.jpeg" alt="Masks don&#039;t work">
			<div class="play_hover_btn" onmouseenter="show_gif(this,'https://brandnewtube.com/upload/videos/2020/12/Y5q6EwhmzsYnSWIywu7q_30_abccaa922a7b418d407392448222341011ce758c81877303ab3d11faadcc5c_small_video_.gif')" onmouseleave="hide_gif(this)">
				<svg xmlns="http://www.w3.org/2000/svg" class="feather" width="24" height="24" viewBox="0 0 24 24" fill="rgba(255, 255, 255, 0.8)"><path d="M8,5.14V19.14L19,12.14L8,5.14Z"></path></svg>
			</div>
		</a>
		<div class="video-duration">30 Dec 2020</div>
	</div>
	<div class="yp_watch_sugg">
		<div class="video-title">Masks don&#039;t work</div>
		<div class="video-publisher">Chaka <span class="bold">·</span> 170 Views</div>
	</div>
</div><div class="video-wrapper top-video-wrapper pt_video_side_vids" data-sidebar-video="66385">
	<div class="video-thumb">
		<a href="https://brandnewtube.com/watch/fauci-in-2009-during-h1n1-outbreak-quot-you-can-039-t-isolate-yourself-from-the-rest-of-the-world_S5qzNpfXGfdSIKk.html" data-load="?link1=watch&id=S5qzNpfXGfdSIKk">
			<img src="https://i.ytimg.com/vi/mBrZ3In5cyU/mqdefault.jpg" alt="Fauci in 2009, during H1N1 outbreak &quot;You can&#039;t isolate yourself from the rest of the world">
			<div class="play_hover_btn" onmouseenter="show_gif(this,'')" onmouseleave="hide_gif(this)">
				<svg xmlns="http://www.w3.org/2000/svg" class="feather" width="24" height="24" viewBox="0 0 24 24" fill="rgba(255, 255, 255, 0.8)"><path d="M8,5.14V19.14L19,12.14L8,5.14Z"></path></svg>
			</div>
		</a>
		<div class="video-duration">30 Dec 2020</div>
	</div>
	<div class="yp_watch_sugg">
		<div class="video-title">Fauci in 2009, during H1N1 outbreak &quot;You can&#039;t isolate yourself from the rest of the world</div>
		<div class="video-publisher">Silview media <span class="bold">·</span> 0 Views</div>
	</div>
</div><div class="video-wrapper top-video-wrapper pt_video_side_vids" data-sidebar-video="66384">
	<div class="video-thumb">
		<a href="https://brandnewtube.com/watch/gloucester-uk-contrary-to-gov-039-t-propaganda-take-a-look-at-what-is-happening-at-a-major-hospi_zNQ2MW3zlEUTW9M.html" data-load="?link1=watch&id=zNQ2MW3zlEUTW9M">
			<img src="https://brandnewtube.com/upload/photos/2020/12/d5a4974323cbbe8e9a6e2c025c576e13a3433f40PR8P8flvXcwseyH5JdEr.video_thumb_3601_11.jpeg" alt="Gloucester UK - Contrary To Gov&#039;t Propaganda, Take A Look At What Is Happening At A Major Hospi">
			<div class="play_hover_btn" onmouseenter="show_gif(this,'https://brandnewtube.com/upload/videos/2020/12/VwfF3Om3mYQncmaMbpHg_30_86b312880b78774017e48c920543869d4aee5813765ad4ac62253717d346a2_small_video_.gif')" onmouseleave="hide_gif(this)">
				<svg xmlns="http://www.w3.org/2000/svg" class="feather" width="24" height="24" viewBox="0 0 24 24" fill="rgba(255, 255, 255, 0.8)"><path d="M8,5.14V19.14L19,12.14L8,5.14Z"></path></svg>
			</div>
		</a>
		<div class="video-duration">30 Dec 2020</div>
	</div>
	<div class="yp_watch_sugg">
		<div class="video-title">Gloucester UK - Contrary To Gov&#039;t Propaganda, Take A Look At What Is Happening At A Major Hospi</div>
		<div class="video-publisher">Ogri <span class="bold">·</span> 0 Views</div>
	</div>
</div><div class="video-wrapper top-video-wrapper pt_video_side_vids" data-sidebar-video="66361">
	<div class="video-thumb">
		<a href="https://brandnewtube.com/watch/syrian-air-defences-confront-039-israeli-missile-aggression-039-according-to-state-tv_ugQxcRIJvZdinMa.html" data-load="?link1=watch&id=ugQxcRIJvZdinMa">
			<img src="https://brandnewtube.com/upload/photos/2020/12/008cb8840b56b6ade6ea53962773a9b254fa2f2dH8KDdXWz1XREnCDVGkKp.video_thumb_8506_41.jpeg" alt="Syrian air defences confront &#039;Israeli missile aggression,&#039; according to State TV">
			<div class="play_hover_btn" onmouseenter="show_gif(this,'https://brandnewtube.com/upload/videos/2020/12/4Zj38mcKVBnq32X8EQox_30_94380eea49aa10ec38e3d619b8e66b50baff11f0374f16bccee528806eb89b_small_video_.gif')" onmouseleave="hide_gif(this)">
				<svg xmlns="http://www.w3.org/2000/svg" class="feather" width="24" height="24" viewBox="0 0 24 24" fill="rgba(255, 255, 255, 0.8)"><path d="M8,5.14V19.14L19,12.14L8,5.14Z"></path></svg>
			</div>
		</a>
		<div class="video-duration">30 Dec 2020</div>
	</div>
	<div class="yp_watch_sugg">
		<div class="video-title">Syrian air defences confront &#039;Israeli missile aggression,&#039; according to State TV</div>
		<div class="video-publisher">mayyu <span class="bold">·</span> 1 Views</div>
	</div>
</div><div class="video-wrapper top-video-wrapper pt_video_side_vids" data-sidebar-video="66354">
	<div class="video-thumb">
		<a href="https://brandnewtube.com/watch/the-three-hail-mary-039-s-part-i-introduction-preceded-by-broadcast-notices_qyq2ZIqtRGRMfze.html" data-load="?link1=watch&id=qyq2ZIqtRGRMfze">
			<img src="https://i.ytimg.com/vi/8h4I0RfS1Yg/maxresdefault.jpg" alt="The Three Hail Mary&#039;s Part I (Introduction) preceded by Broadcast Notices">
			<div class="play_hover_btn" onmouseenter="show_gif(this,'')" onmouseleave="hide_gif(this)">
				<svg xmlns="http://www.w3.org/2000/svg" class="feather" width="24" height="24" viewBox="0 0 24 24" fill="rgba(255, 255, 255, 0.8)"><path d="M8,5.14V19.14L19,12.14L8,5.14Z"></path></svg>
			</div>
		</a>
		<div class="video-duration">30 Dec 2020</div>
	</div>
	<div class="yp_watch_sugg">
		<div class="video-title">The Three Hail Mary&#039;s Part I (Introduction) preceded by Broadcast Notices</div>
		<div class="video-publisher">Sensus Fidelium <span class="bold">·</span> 0 Views</div>
	</div>
</div><div class="video-wrapper top-video-wrapper pt_video_side_vids" data-sidebar-video="66353">
	<div class="video-thumb">
		<a href="https://brandnewtube.com/watch/039-now-is-the-time-039-notices-broadcast-from-golgotha-monastery-papa-stronsay_YOXNsecUdpujdbS.html" data-load="?link1=watch&id=YOXNsecUdpujdbS">
			<img src="https://i.ytimg.com/vi/JqXqucN3IaI/mqdefault.jpg" alt="&#039;Now is the time ...&#039; Notices broadcast from Golgotha Monastery, Papa Stronsay,">
			<div class="play_hover_btn" onmouseenter="show_gif(this,'')" onmouseleave="hide_gif(this)">
				<svg xmlns="http://www.w3.org/2000/svg" class="feather" width="24" height="24" viewBox="0 0 24 24" fill="rgba(255, 255, 255, 0.8)"><path d="M8,5.14V19.14L19,12.14L8,5.14Z"></path></svg>
			</div>
		</a>
		<div class="video-duration">30 Dec 2020</div>
	</div>
	<div class="yp_watch_sugg">
		<div class="video-title">&#039;Now is the time ...&#039; Notices broadcast from Golgotha Monastery, Papa Stronsay,</div>
		<div class="video-publisher">Sensus Fidelium <span class="bold">·</span> 0 Views</div>
	</div>
</div><div class="video-wrapper top-video-wrapper pt_video_side_vids" data-sidebar-video="66352">
	<div class="video-thumb">
		<a href="https://brandnewtube.com/watch/039-devotion-to-the-sacred-heart-039-notices-from-broadcast-papa-stronsay-uk_KdUxCZ77tNqXoZU.html" data-load="?link1=watch&id=KdUxCZ77tNqXoZU">
			<img src="https://i.ytimg.com/vi/1y-VbJfNxcw/maxresdefault.jpg" alt="&#039;Devotion to the Sacred Heart&#039; Notices from broadcast, Papa Stronsay, UK">
			<div class="play_hover_btn" onmouseenter="show_gif(this,'')" onmouseleave="hide_gif(this)">
				<svg xmlns="http://www.w3.org/2000/svg" class="feather" width="24" height="24" viewBox="0 0 24 24" fill="rgba(255, 255, 255, 0.8)"><path d="M8,5.14V19.14L19,12.14L8,5.14Z"></path></svg>
			</div>
		</a>
		<div class="video-duration">30 Dec 2020</div>
	</div>
	<div class="yp_watch_sugg">
		<div class="video-title">&#039;Devotion to the Sacred Heart&#039; Notices from broadcast, Papa Stronsay, UK</div>
		<div class="video-publisher">Sensus Fidelium <span class="bold">·</span> 0 Views</div>
	</div>
</div><div class="video-wrapper top-video-wrapper pt_video_side_vids" data-sidebar-video="66350">
	<div class="video-thumb">
		<a href="https://brandnewtube.com/watch/039-the-precious-blood-039-notices-during-broadcast-from-papa-stronsay-uk_CF29CbMDYAUVbQH.html" data-load="?link1=watch&id=CF29CbMDYAUVbQH">
			<img src="https://i.ytimg.com/vi/kOQOKUtRseY/mqdefault.jpg" alt="&#039;The Precious Blood&#039; - Notices during Broadcast from Papa Stronsay, UK">
			<div class="play_hover_btn" onmouseenter="show_gif(this,'')" onmouseleave="hide_gif(this)">
				<svg xmlns="http://www.w3.org/2000/svg" class="feather" width="24" height="24" viewBox="0 0 24 24" fill="rgba(255, 255, 255, 0.8)"><path d="M8,5.14V19.14L19,12.14L8,5.14Z"></path></svg>
			</div>
		</a>
		<div class="video-duration">30 Dec 2020</div>
	</div>
	<div class="yp_watch_sugg">
		<div class="video-title">&#039;The Precious Blood&#039; - Notices during Broadcast from Papa Stronsay, UK</div>
		<div class="video-publisher">Sensus Fidelium <span class="bold">·</span> 0 Views</div>
	</div>
</div><div class="video-wrapper top-video-wrapper pt_video_side_vids" data-sidebar-video="66348">
	<div class="video-thumb">
		<a href="https://brandnewtube.com/watch/039-hope-for-heavenly-glory-039-broadcast-from-golgotha-monastery-island-papa-stronsay-uk_hEJ5Kvh9lLnZg37.html" data-load="?link1=watch&id=hEJ5Kvh9lLnZg37">
			<img src="https://i.ytimg.com/vi/mo5CQsMVwIs/mqdefault.jpg" alt="&#039;Hope for Heavenly Glory&#039; Broadcast from Golgotha Monastery Island, Papa Stronsay, UK">
			<div class="play_hover_btn" onmouseenter="show_gif(this,'')" onmouseleave="hide_gif(this)">
				<svg xmlns="http://www.w3.org/2000/svg" class="feather" width="24" height="24" viewBox="0 0 24 24" fill="rgba(255, 255, 255, 0.8)"><path d="M8,5.14V19.14L19,12.14L8,5.14Z"></path></svg>
			</div>
		</a>
		<div class="video-duration">30 Dec 2020</div>
	</div>
	<div class="yp_watch_sugg">
		<div class="video-title">&#039;Hope for Heavenly Glory&#039; Broadcast from Golgotha Monastery Island, Papa Stronsay, UK</div>
		<div class="video-publisher">Sensus Fidelium <span class="bold">·</span> 0 Views</div>
	</div>
</div><div class="video-wrapper top-video-wrapper pt_video_side_vids" data-sidebar-video="66341">
	<div class="video-thumb">
		<a href="https://brandnewtube.com/watch/adl-features-know-more-news-039-great-reset-039-coverage-know-more-news-live_v6d4FRCanHwHW4t.html" data-load="?link1=watch&id=v6d4FRCanHwHW4t">
			<img src="https://i.ytimg.com/vi/Ug79QG22bqk/mqdefault.jpg" alt="ADL Features Know More News &#039;Great Reset&#039; Coverage | Know More News LIVE">
			<div class="play_hover_btn" onmouseenter="show_gif(this,'')" onmouseleave="hide_gif(this)">
				<svg xmlns="http://www.w3.org/2000/svg" class="feather" width="24" height="24" viewBox="0 0 24 24" fill="rgba(255, 255, 255, 0.8)"><path d="M8,5.14V19.14L19,12.14L8,5.14Z"></path></svg>
			</div>
		</a>
		<div class="video-duration">30 Dec 2020</div>
	</div>
	<div class="yp_watch_sugg">
		<div class="video-title">ADL Features Know More News &#039;Great Reset&#039; Coverage | Know More News LIVE</div>
		<div class="video-publisher">ALBERT BISHAI <span class="bold">·</span> 204 Views</div>
	</div>
</div><div class="video-wrapper top-video-wrapper pt_video_side_vids" data-sidebar-video="66339">
	<div class="video-thumb">
		<a href="https://brandnewtube.com/watch/l-039-islam-balai-d-israël-apparemment-cette-guerre-entre-chrétien-et-musulman-est-nécessaire_E1tjJ3zuNJoX4cK.html" data-load="?link1=watch&id=E1tjJ3zuNJoX4cK">
			<img src="https://i.ytimg.com/vi/CXh1Pa6zejY/maxresdefault.jpg" alt="L&#039;islam Balai d’Israël, apparemment cette guerre entre Chrétien et Musulman est nécessaire !">
			<div class="play_hover_btn" onmouseenter="show_gif(this,'')" onmouseleave="hide_gif(this)">
				<svg xmlns="http://www.w3.org/2000/svg" class="feather" width="24" height="24" viewBox="0 0 24 24" fill="rgba(255, 255, 255, 0.8)"><path d="M8,5.14V19.14L19,12.14L8,5.14Z"></path></svg>
			</div>
		</a>
		<div class="video-duration">30 Dec 2020</div>
	</div>
	<div class="yp_watch_sugg">
		<div class="video-title">L&#039;islam Balai d’Israël, apparemment cette guerre entre Chrétien et Musulman est nécessaire !</div>
		<div class="video-publisher">marialeroux <span class="bold">·</span> 1 Views</div>
	</div>
</div><div class="video-wrapper top-video-wrapper pt_video_side_vids" data-sidebar-video="66334">
	<div class="video-thumb">
		<a href="https://brandnewtube.com/watch/nurse-has-bell-039-s-palsy-after-getting-covld-19-vacclne_Rp5Ph4ZUn5cSfdI.html" data-load="?link1=watch&id=Rp5Ph4ZUn5cSfdI">
			<img src="https://i.ytimg.com/vi/ixycjOOWQbs/mqdefault.jpg" alt="Nurse Has Bell&#039;s Palsy After Getting COVlD-19 VACClNE!">
			<div class="play_hover_btn" onmouseenter="show_gif(this,'')" onmouseleave="hide_gif(this)">
				<svg xmlns="http://www.w3.org/2000/svg" class="feather" width="24" height="24" viewBox="0 0 24 24" fill="rgba(255, 255, 255, 0.8)"><path d="M8,5.14V19.14L19,12.14L8,5.14Z"></path></svg>
			</div>
		</a>
		<div class="video-duration">30 Dec 2020</div>
	</div>
	<div class="yp_watch_sugg">
		<div class="video-title">Nurse Has Bell&#039;s Palsy After Getting COVlD-19 VACClNE!</div>
		<div class="video-publisher">Unlearn lies and deceptions  <span class="bold">·</span> 1 Views</div>
	</div>
</div><div class="video-wrapper top-video-wrapper pt_video_side_vids" data-sidebar-video="66329">
	<div class="video-thumb">
		<a href="https://brandnewtube.com/watch/what-039-s-your-story-who-writes-your-story-why_ufxEP69hhL8m1wY.html" data-load="?link1=watch&id=ufxEP69hhL8m1wY">
			<img src="https://i.ytimg.com/vi/5YFHY-oZaII/maxresdefault.jpg" alt="What&#039;s Your Story - Who Writes Your Story? Why?">
			<div class="play_hover_btn" onmouseenter="show_gif(this,'')" onmouseleave="hide_gif(this)">
				<svg xmlns="http://www.w3.org/2000/svg" class="feather" width="24" height="24" viewBox="0 0 24 24" fill="rgba(255, 255, 255, 0.8)"><path d="M8,5.14V19.14L19,12.14L8,5.14Z"></path></svg>
			</div>
		</a>
		<div class="video-duration">30 Dec 2020</div>
	</div>
	<div class="yp_watch_sugg">
		<div class="video-title">What&#039;s Your Story - Who Writes Your Story? Why?</div>
		<div class="video-publisher">Amy McFarland <span class="bold">·</span> 1 Views</div>
	</div>
</div><div class="video-wrapper top-video-wrapper pt_video_side_vids" data-sidebar-video="66320">
	<div class="video-thumb">
		<a href="https://brandnewtube.com/watch/sweden-039-s-strategy-on-tackling-the-coronavirus_CD69myux4kXOflA.html" data-load="?link1=watch&id=CD69myux4kXOflA">
			<img src="https://brandnewtube.com/upload/photos/2020/12/bc7c9bf9fd223da688cb59f99082b628b2b63dackhZIp3gjIVPkaQb3A6kL.video_thumb_2978_10.4.jpeg" alt="Sweden&#039;s strategy on tackling the Coronavirus">
			<div class="play_hover_btn" onmouseenter="show_gif(this,'https://brandnewtube.com/upload/videos/2020/12/OOlsAWE22MywV5K3TYvi_30_fc4433a6a32bf82655008b69a59c4f7332851fdc564ad5c53bd1ce5d14ff70_small_video_.gif')" onmouseleave="hide_gif(this)">
				<svg xmlns="http://www.w3.org/2000/svg" class="feather" width="24" height="24" viewBox="0 0 24 24" fill="rgba(255, 255, 255, 0.8)"><path d="M8,5.14V19.14L19,12.14L8,5.14Z"></path></svg>
			</div>
		</a>
		<div class="video-duration">30 Dec 2020</div>
	</div>
	<div class="yp_watch_sugg">
		<div class="video-title">Sweden&#039;s strategy on tackling the Coronavirus</div>
		<div class="video-publisher">RealityChecker <span class="bold">·</span> 1 Views</div>
	</div>
</div><div class="video-wrapper top-video-wrapper pt_video_side_vids" data-sidebar-video="66311">
	<div class="video-thumb">
		<a href="https://brandnewtube.com/watch/039-declaration-of-war-by-russia-039-russian-hackers-target-us-nuclear-arsenal_Su5dq98nSwqbgJm.html" data-load="?link1=watch&id=Su5dq98nSwqbgJm">
			<img src="https://brandnewtube.com/upload/photos/2020/12/5e43117b0e0064e9317c3fa3aa7c414f1cdd8370J3obkilKcB6GzHUELatX.video_thumb_2856_11.jpeg" alt="&#039;DECLARATION OF WAR BY RUSSIA&#039;! Russian hackers target US nuclear arsenal">
			<div class="play_hover_btn" onmouseenter="show_gif(this,'https://brandnewtube.com/upload/videos/2020/12/a3kikiSipOoH5XVylBdL_30_2432628e2d327d0ac16a5cd637ba657b3c3196fc44dbe25b39015ff0ed92f8_small_video_.gif')" onmouseleave="hide_gif(this)">
				<svg xmlns="http://www.w3.org/2000/svg" class="feather" width="24" height="24" viewBox="0 0 24 24" fill="rgba(255, 255, 255, 0.8)"><path d="M8,5.14V19.14L19,12.14L8,5.14Z"></path></svg>
			</div>
		</a>
		<div class="video-duration">30 Dec 2020</div>
	</div>
	<div class="yp_watch_sugg">
		<div class="video-title">&#039;DECLARATION OF WAR BY RUSSIA&#039;! Russian hackers target US nuclear arsenal</div>
		<div class="video-publisher">Mfeee <span class="bold">·</span> 1 Views</div>
	</div>
</div>
                </div>
                <div class="load-related-videos">
					<button class="btn btn-default" id="load-related-videos">
						<span>Load more</span><i class="fa fa-circle-o-notch spin hidden"></i>
					</button>
                </div>
            </div>
        </div>
		
        <div class="col-md-8 ">
            <div class="content pt_shadow">
                <div class="video-title pt_video_info">
                    <input type="hidden" value="62888" id="video-id">
                    <div class="video-big-title">
                        <h1 itemprop="title">Here&#039;s What Will Happen Next... 
																								  </h1>
                    </div>
					<div>
												<div class="video-likes pull-right">
                            <div class="like-btn " id="likes-bar" onclick="Wo_LikeSystem('62888', 'like', this, 'is_ajax')" data-likes="1762" >
                                <svg xmlns="http://www.w3.org/2000/svg" width="20" height="20" viewBox="0 0 24 24" class="thumbs_up"><path fill="currentColor" d="M23,10C23,8.89 22.1,8 21,8H14.68L15.64,3.43C15.66,3.33 15.67,3.22 15.67,3.11C15.67,2.7 15.5,2.32 15.23,2.05L14.17,1L7.59,7.58C7.22,7.95 7,8.45 7,9V19A2,2 0 0,0 9,21H18C18.83,21 19.54,20.5 19.84,19.78L22.86,12.73C22.95,12.5 23,12.26 23,12V10M1,21H5V9H1V21Z" /></svg> <span class="likes" id="likes">1,762</span>
                            </div>
							<div class="video-info-element pull-right">
								<div class="views-bar" style="width: 0%"></div>
								<div class="views-bar blue" style="width: 100%"></div>
								<div class="clear"></div>
							</div>
                            <div class="like-btn text-right " id="dislikes-bar" onclick="Wo_LikeSystem('62888', 'dislike', this, 'is_ajax')" data-likes="5" >
                                <svg xmlns="http://www.w3.org/2000/svg" width="20" height="20" viewBox="0 0 24 24" class="thumbs_down"><path fill="currentColor" d="M19,15H23V3H19M15,3H6C5.17,3 4.46,3.5 4.16,4.22L1.14,11.27C1.05,11.5 1,11.74 1,12V14A2,2 0 0,0 3,16H9.31L8.36,20.57C8.34,20.67 8.33,20.77 8.33,20.88C8.33,21.3 8.5,21.67 8.77,21.94L9.83,23L16.41,16.41C16.78,16.05 17,15.55 17,15V5C17,3.89 16.1,3 15,3Z" /></svg> <span class="likes" id="dislikes">5</span>
                            </div>
                            <div class="clear"></div>
						</div>
											</div>
					
					<div class="video-views">
						<span id="video-views-count">20,370</span>&nbsp;Views
											</div>
					
					
                       										                    <div class="video-options">
                        <button class="btn-share" data-toggle="modal" data-target="#share_box">
                            <svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24"><path fill="currentColor" d="M21,11L14,4V8C7,9 4,14 3,19C5.5,15.5 9,13.9 14,13.9V18L21,11Z" /></svg> Share
                        </button>
                        
                        
                        <br clear="both" />
                                                                        <button class="btn-share" data-toggle="modal" data-target="#embed_box">
                            <svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24"><path fill="currentColor" d="M14.6,16.6L19.2,12L14.6,7.4L16,6L22,12L16,18L14.6,16.6M9.4,16.6L4.8,12L9.4,7.4L8,6L2,12L8,18L9.4,16.6Z" /></svg> Embed
                        </button>
                                                																								                                                                        
                    </div>
                    
                    <div class="video-published">
                        <svg xmlns="http://www.w3.org/2000/svg" width="15" height="15" viewBox="0 0 24 24"><path fill="#666" d="M5.5,7A1.5,1.5 0 0,1 4,5.5A1.5,1.5 0 0,1 5.5,4A1.5,1.5 0 0,1 7,5.5A1.5,1.5 0 0,1 5.5,7M21.41,11.58L12.41,2.58C12.05,2.22 11.55,2 11,2H4C2.89,2 2,2.89 2,4V11C2,11.55 2.22,12.05 2.59,12.41L11.58,21.41C11.95,21.77 12.45,22 13,22C13.55,22 14.05,21.77 14.41,21.41L21.41,14.41C21.78,14.05 22,13.55 22,13C22,12.44 21.77,11.94 21.41,11.58Z" /></svg> In 
                        <a href="https://brandnewtube.com/videos/category/659" data-load="?link1=videos&page=category&id=659">Explosive Topics</a>                     </div>
                    <div class="watch-video-description">
                        <p dir="auto" itemprop="description">International best-selling author, Dr Vernon Coleman MB ChB DSc FRSA, explains what we can expect in 2021.    <br>For more unbiased information about other important matters, please visit <a href="http://www.vernoncoleman.com" target="_blank" class="hash" rel="nofollow">http://www.vernoncoleman.com</a>    <br>Thank you for all your support and kind comments.</p>
                    </div>
                    <div class="watch-video-show-more desc">
                        Show more
                    </div>
                </div>
            </div>
            
            
            
            <div class="ads-placment"></div>
                        
    <div class="comments-content content pt_shadow pt_video_comments">
                <p style="padding-top: 10px;"><b>Comments feature disabled by the video uploader.</b></p>
            </div>

<input type="hidden" id="video-id" value="62888">
    <style>
        .yp_video_comment .emojionearea.focused {
            height: auto !important;
        }
        .yp_video_comment .emojionearea .emojionearea-editor{
            min-height: 1em !important;
        }
        .yp_video_comment .emojionearea, .yp_video_comment .emojionearea.form-control {
            height: auto !important;
        }
    </style>
<script>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</script>
             
        </div>
        <div class="col-md-4 no-padding-left pull-right mobile">
            <div class="content">
                <div class="next-video">
                  <div class="next-text pull-left">
                    <h4>Up next</h4> 
                  </div>
                  <div class="checkbox checkbox-primary pull-right">
                    <input id="autoplay-2" type="checkbox"  class="autoplay-video">
                    <label for="autoplay-2">Autoplay</label>
                  </div>
                  <div class="clear"></div>
                </div>
                <div class="videos-list" id="next-video">
                  <div class="video-wrapper top-video-wrapper pt_video_side_vids" data-sidebar-video="66423">
	<div class="video-thumb">
		<a href="https://brandnewtube.com/watch/man-039-s-message-about-divide-and-conquer_vqR7Aq3XxZpvo8K.html" data-load="?link1=watch&id=vqR7Aq3XxZpvo8K">
			<img src="https://brandnewtube.com/upload/photos/2020/12/2c438c468938ffe8acb95bd9547348cdfd04fa06JhazLhqL4EHhthaw4eNm.video_thumb_8576_11.jpeg" alt="Man&#039;s message about divide and conquer">
			<div class="play_hover_btn" onmouseenter="show_gif(this,'https://brandnewtube.com/upload/videos/2020/12/BsiZgrEpbZnMKeH6PWys_30_743cffd1d540ac3982d627521c32d7b328503e71d289f88f95c930936ac079_small_video_.gif')" onmouseleave="hide_gif(this)">
				<svg xmlns="http://www.w3.org/2000/svg" class="feather" width="24" height="24" viewBox="0 0 24 24" fill="rgba(255, 255, 255, 0.8)"><path d="M8,5.14V19.14L19,12.14L8,5.14Z"></path></svg>
			</div>
		</a>
		<div class="video-duration">30 Dec 2020</div>
	</div>
	<div class="yp_watch_sugg">
		<div class="video-title">Man&#039;s message about divide and conquer</div>
		<div class="video-publisher">kftoom <span class="bold">·</span> 0 Views</div>
	</div>
</div>
                </div>
                <br>
                <div class="related-header">
                </div>
                <div class="videos-list related-videos">
                  <div class="video-wrapper top-video-wrapper pt_video_side_vids" data-sidebar-video="66422">
	<div class="video-thumb">
		<a href="https://brandnewtube.com/watch/man-039-s-message-about-covid-propaganda_ziuvKkeZCryEaQL.html" data-load="?link1=watch&id=ziuvKkeZCryEaQL">
			<img src="https://brandnewtube.com/upload/photos/2020/12/d038dbcb25c1730563e9f0869a4e9625785b0264qn822fxlWbqDajnLZq5G.video_thumb_1674_11.jpeg" alt="Man&#039;s message about covid propaganda">
			<div class="play_hover_btn" onmouseenter="show_gif(this,'https://brandnewtube.com/upload/videos/2020/12/GRKpPNAHwusTCoW88IuE_30_5f400bdc3cf5df54d07f33b4ad0226367ab201c94bc02d4a5b948b1d718806_small_video_.gif')" onmouseleave="hide_gif(this)">
				<svg xmlns="http://www.w3.org/2000/svg" class="feather" width="24" height="24" viewBox="0 0 24 24" fill="rgba(255, 255, 255, 0.8)"><path d="M8,5.14V19.14L19,12.14L8,5.14Z"></path></svg>
			</div>
		</a>
		<div class="video-duration">30 Dec 2020</div>
	</div>
	<div class="yp_watch_sugg">
		<div class="video-title">Man&#039;s message about covid propaganda</div>
		<div class="video-publisher">kftoom <span class="bold">·</span> 0 Views</div>
	</div>
</div><div class="video-wrapper top-video-wrapper pt_video_side_vids" data-sidebar-video="66412">
	<div class="video-thumb">
		<a href="https://brandnewtube.com/watch/they-039-ve-been-planning-this-for-years-covid-1984_kSbfJWVem88VxNm.html" data-load="?link1=watch&id=kSbfJWVem88VxNm">
			<img src="https://i.ytimg.com/vi/2deFTjEDgGA/mqdefault.jpg" alt="They&#039;ve Been Planning This For Years - COVID-1984">
			<div class="play_hover_btn" onmouseenter="show_gif(this,'')" onmouseleave="hide_gif(this)">
				<svg xmlns="http://www.w3.org/2000/svg" class="feather" width="24" height="24" viewBox="0 0 24 24" fill="rgba(255, 255, 255, 0.8)"><path d="M8,5.14V19.14L19,12.14L8,5.14Z"></path></svg>
			</div>
		</a>
		<div class="video-duration">30 Dec 2020</div>
	</div>
	<div class="yp_watch_sugg">
		<div class="video-title">They&#039;ve Been Planning This For Years - COVID-1984</div>
		<div class="video-publisher">Alois Kolar <span class="bold">·</span> 0 Views</div>
	</div>
</div><div class="video-wrapper top-video-wrapper pt_video_side_vids" data-sidebar-video="66406">
	<div class="video-thumb">
		<a href="https://brandnewtube.com/watch/who-is-seattle-039-s-socialist-sawant_fmXYMa8ytliJ8p4.html" data-load="?link1=watch&id=fmXYMa8ytliJ8p4">
			<img src="https://i.ytimg.com/vi/hg4b-7DHlQM/maxresdefault.jpg" alt="Who is Seattle&#039;s Socialist Sawant">
			<div class="play_hover_btn" onmouseenter="show_gif(this,'')" onmouseleave="hide_gif(this)">
				<svg xmlns="http://www.w3.org/2000/svg" class="feather" width="24" height="24" viewBox="0 0 24 24" fill="rgba(255, 255, 255, 0.8)"><path d="M8,5.14V19.14L19,12.14L8,5.14Z"></path></svg>
			</div>
		</a>
		<div class="video-duration">30 Dec 2020</div>
	</div>
	<div class="yp_watch_sugg">
		<div class="video-title">Who is Seattle&#039;s Socialist Sawant</div>
		<div class="video-publisher">Kevin  <span class="bold">·</span> 0 Views</div>
	</div>
</div><div class="video-wrapper top-video-wrapper pt_video_side_vids" data-sidebar-video="66403">
	<div class="video-thumb">
		<a href="https://brandnewtube.com/watch/quot-the-great-reset-quot-what-they-don-039-t-want-people-to-know_encKZfMUeVEP5OI.html" data-load="?link1=watch&id=encKZfMUeVEP5OI">
			<img src="https://i.ytimg.com/vi/JQulGSF18OM/maxresdefault.jpg" alt="&quot;THE GREAT RESET&quot; | What They Don&#039;t Want People To Know">
			<div class="play_hover_btn" onmouseenter="show_gif(this,'')" onmouseleave="hide_gif(this)">
				<svg xmlns="http://www.w3.org/2000/svg" class="feather" width="24" height="24" viewBox="0 0 24 24" fill="rgba(255, 255, 255, 0.8)"><path d="M8,5.14V19.14L19,12.14L8,5.14Z"></path></svg>
			</div>
		</a>
		<div class="video-duration">30 Dec 2020</div>
	</div>
	<div class="yp_watch_sugg">
		<div class="video-title">&quot;THE GREAT RESET&quot; | What They Don&#039;t Want People To Know</div>
		<div class="video-publisher">yabba <span class="bold">·</span> 1 Views</div>
	</div>
</div><div class="video-wrapper top-video-wrapper pt_video_side_vids" data-sidebar-video="66400">
	<div class="video-thumb">
		<a href="https://brandnewtube.com/watch/masks-don-039-t-work_hQZtDT6vCTEKzaR.html" data-load="?link1=watch&id=hQZtDT6vCTEKzaR">
			<img src="https://brandnewtube.com/upload/photos/2020/12/609b9b27a9f82f8f1701cf8221beba5d137a1553CPhobOEyR49iuAeHLGHK.video_thumb_7442_180.jpeg" alt="Masks don&#039;t work">
			<div class="play_hover_btn" onmouseenter="show_gif(this,'https://brandnewtube.com/upload/videos/2020/12/Y5q6EwhmzsYnSWIywu7q_30_abccaa922a7b418d407392448222341011ce758c81877303ab3d11faadcc5c_small_video_.gif')" onmouseleave="hide_gif(this)">
				<svg xmlns="http://www.w3.org/2000/svg" class="feather" width="24" height="24" viewBox="0 0 24 24" fill="rgba(255, 255, 255, 0.8)"><path d="M8,5.14V19.14L19,12.14L8,5.14Z"></path></svg>
			</div>
		</a>
		<div class="video-duration">30 Dec 2020</div>
	</div>
	<div class="yp_watch_sugg">
		<div class="video-title">Masks don&#039;t work</div>
		<div class="video-publisher">Chaka <span class="bold">·</span> 170 Views</div>
	</div>
</div><div class="video-wrapper top-video-wrapper pt_video_side_vids" data-sidebar-video="66385">
	<div class="video-thumb">
		<a href="https://brandnewtube.com/watch/fauci-in-2009-during-h1n1-outbreak-quot-you-can-039-t-isolate-yourself-from-the-rest-of-the-world_S5qzNpfXGfdSIKk.html" data-load="?link1=watch&id=S5qzNpfXGfdSIKk">
			<img src="https://i.ytimg.com/vi/mBrZ3In5cyU/mqdefault.jpg" alt="Fauci in 2009, during H1N1 outbreak &quot;You can&#039;t isolate yourself from the rest of the world">
			<div class="play_hover_btn" onmouseenter="show_gif(this,'')" onmouseleave="hide_gif(this)">
				<svg xmlns="http://www.w3.org/2000/svg" class="feather" width="24" height="24" viewBox="0 0 24 24" fill="rgba(255, 255, 255, 0.8)"><path d="M8,5.14V19.14L19,12.14L8,5.14Z"></path></svg>
			</div>
		</a>
		<div class="video-duration">30 Dec 2020</div>
	</div>
	<div class="yp_watch_sugg">
		<div class="video-title">Fauci in 2009, during H1N1 outbreak &quot;You can&#039;t isolate yourself from the rest of the world</div>
		<div class="video-publisher">Silview media <span class="bold">·</span> 0 Views</div>
	</div>
</div><div class="video-wrapper top-video-wrapper pt_video_side_vids" data-sidebar-video="66384">
	<div class="video-thumb">
		<a href="https://brandnewtube.com/watch/gloucester-uk-contrary-to-gov-039-t-propaganda-take-a-look-at-what-is-happening-at-a-major-hospi_zNQ2MW3zlEUTW9M.html" data-load="?link1=watch&id=zNQ2MW3zlEUTW9M">
			<img src="https://brandnewtube.com/upload/photos/2020/12/d5a4974323cbbe8e9a6e2c025c576e13a3433f40PR8P8flvXcwseyH5JdEr.video_thumb_3601_11.jpeg" alt="Gloucester UK - Contrary To Gov&#039;t Propaganda, Take A Look At What Is Happening At A Major Hospi">
			<div class="play_hover_btn" onmouseenter="show_gif(this,'https://brandnewtube.com/upload/videos/2020/12/VwfF3Om3mYQncmaMbpHg_30_86b312880b78774017e48c920543869d4aee5813765ad4ac62253717d346a2_small_video_.gif')" onmouseleave="hide_gif(this)">
				<svg xmlns="http://www.w3.org/2000/svg" class="feather" width="24" height="24" viewBox="0 0 24 24" fill="rgba(255, 255, 255, 0.8)"><path d="M8,5.14V19.14L19,12.14L8,5.14Z"></path></svg>
			</div>
		</a>
		<div class="video-duration">30 Dec 2020</div>
	</div>
	<div class="yp_watch_sugg">
		<div class="video-title">Gloucester UK - Contrary To Gov&#039;t Propaganda, Take A Look At What Is Happening At A Major Hospi</div>
		<div class="video-publisher">Ogri <span class="bold">·</span> 0 Views</div>
	</div>
</div><div class="video-wrapper top-video-wrapper pt_video_side_vids" data-sidebar-video="66361">
	<div class="video-thumb">
		<a href="https://brandnewtube.com/watch/syrian-air-defences-confront-039-israeli-missile-aggression-039-according-to-state-tv_ugQxcRIJvZdinMa.html" data-load="?link1=watch&id=ugQxcRIJvZdinMa">
			<img src="https://brandnewtube.com/upload/photos/2020/12/008cb8840b56b6ade6ea53962773a9b254fa2f2dH8KDdXWz1XREnCDVGkKp.video_thumb_8506_41.jpeg" alt="Syrian air defences confront &#039;Israeli missile aggression,&#039; according to State TV">
			<div class="play_hover_btn" onmouseenter="show_gif(this,'https://brandnewtube.com/upload/videos/2020/12/4Zj38mcKVBnq32X8EQox_30_94380eea49aa10ec38e3d619b8e66b50baff11f0374f16bccee528806eb89b_small_video_.gif')" onmouseleave="hide_gif(this)">
				<svg xmlns="http://www.w3.org/2000/svg" class="feather" width="24" height="24" viewBox="0 0 24 24" fill="rgba(255, 255, 255, 0.8)"><path d="M8,5.14V19.14L19,12.14L8,5.14Z"></path></svg>
			</div>
		</a>
		<div class="video-duration">30 Dec 2020</div>
	</div>
	<div class="yp_watch_sugg">
		<div class="video-title">Syrian air defences confront &#039;Israeli missile aggression,&#039; according to State TV</div>
		<div class="video-publisher">mayyu <span class="bold">·</span> 1 Views</div>
	</div>
</div><div class="video-wrapper top-video-wrapper pt_video_side_vids" data-sidebar-video="66354">
	<div class="video-thumb">
		<a href="https://brandnewtube.com/watch/the-three-hail-mary-039-s-part-i-introduction-preceded-by-broadcast-notices_qyq2ZIqtRGRMfze.html" data-load="?link1=watch&id=qyq2ZIqtRGRMfze">
			<img src="https://i.ytimg.com/vi/8h4I0RfS1Yg/maxresdefault.jpg" alt="The Three Hail Mary&#039;s Part I (Introduction) preceded by Broadcast Notices">
			<div class="play_hover_btn" onmouseenter="show_gif(this,'')" onmouseleave="hide_gif(this)">
				<svg xmlns="http://www.w3.org/2000/svg" class="feather" width="24" height="24" viewBox="0 0 24 24" fill="rgba(255, 255, 255, 0.8)"><path d="M8,5.14V19.14L19,12.14L8,5.14Z"></path></svg>
			</div>
		</a>
		<div class="video-duration">30 Dec 2020</div>
	</div>
	<div class="yp_watch_sugg">
		<div class="video-title">The Three Hail Mary&#039;s Part I (Introduction) preceded by Broadcast Notices</div>
		<div class="video-publisher">Sensus Fidelium <span class="bold">·</span> 0 Views</div>
	</div>
</div><div class="video-wrapper top-video-wrapper pt_video_side_vids" data-sidebar-video="66353">
	<div class="video-thumb">
		<a href="https://brandnewtube.com/watch/039-now-is-the-time-039-notices-broadcast-from-golgotha-monastery-papa-stronsay_YOXNsecUdpujdbS.html" data-load="?link1=watch&id=YOXNsecUdpujdbS">
			<img src="https://i.ytimg.com/vi/JqXqucN3IaI/mqdefault.jpg" alt="&#039;Now is the time ...&#039; Notices broadcast from Golgotha Monastery, Papa Stronsay,">
			<div class="play_hover_btn" onmouseenter="show_gif(this,'')" onmouseleave="hide_gif(this)">
				<svg xmlns="http://www.w3.org/2000/svg" class="feather" width="24" height="24" viewBox="0 0 24 24" fill="rgba(255, 255, 255, 0.8)"><path d="M8,5.14V19.14L19,12.14L8,5.14Z"></path></svg>
			</div>
		</a>
		<div class="video-duration">30 Dec 2020</div>
	</div>
	<div class="yp_watch_sugg">
		<div class="video-title">&#039;Now is the time ...&#039; Notices broadcast from Golgotha Monastery, Papa Stronsay,</div>
		<div class="video-publisher">Sensus Fidelium <span class="bold">·</span> 0 Views</div>
	</div>
</div><div class="video-wrapper top-video-wrapper pt_video_side_vids" data-sidebar-video="66352">
	<div class="video-thumb">
		<a href="https://brandnewtube.com/watch/039-devotion-to-the-sacred-heart-039-notices-from-broadcast-papa-stronsay-uk_KdUxCZ77tNqXoZU.html" data-load="?link1=watch&id=KdUxCZ77tNqXoZU">
			<img src="https://i.ytimg.com/vi/1y-VbJfNxcw/maxresdefault.jpg" alt="&#039;Devotion to the Sacred Heart&#039; Notices from broadcast, Papa Stronsay, UK">
			<div class="play_hover_btn" onmouseenter="show_gif(this,'')" onmouseleave="hide_gif(this)">
				<svg xmlns="http://www.w3.org/2000/svg" class="feather" width="24" height="24" viewBox="0 0 24 24" fill="rgba(255, 255, 255, 0.8)"><path d="M8,5.14V19.14L19,12.14L8,5.14Z"></path></svg>
			</div>
		</a>
		<div class="video-duration">30 Dec 2020</div>
	</div>
	<div class="yp_watch_sugg">
		<div class="video-title">&#039;Devotion to the Sacred Heart&#039; Notices from broadcast, Papa Stronsay, UK</div>
		<div class="video-publisher">Sensus Fidelium <span class="bold">·</span> 0 Views</div>
	</div>
</div><div class="video-wrapper top-video-wrapper pt_video_side_vids" data-sidebar-video="66350">
	<div class="video-thumb">
		<a href="https://brandnewtube.com/watch/039-the-precious-blood-039-notices-during-broadcast-from-papa-stronsay-uk_CF29CbMDYAUVbQH.html" data-load="?link1=watch&id=CF29CbMDYAUVbQH">
			<img src="https://i.ytimg.com/vi/kOQOKUtRseY/mqdefault.jpg" alt="&#039;The Precious Blood&#039; - Notices during Broadcast from Papa Stronsay, UK">
			<div class="play_hover_btn" onmouseenter="show_gif(this,'')" onmouseleave="hide_gif(this)">
				<svg xmlns="http://www.w3.org/2000/svg" class="feather" width="24" height="24" viewBox="0 0 24 24" fill="rgba(255, 255, 255, 0.8)"><path d="M8,5.14V19.14L19,12.14L8,5.14Z"></path></svg>
			</div>
		</a>
		<div class="video-duration">30 Dec 2020</div>
	</div>
	<div class="yp_watch_sugg">
		<div class="video-title">&#039;The Precious Blood&#039; - Notices during Broadcast from Papa Stronsay, UK</div>
		<div class="video-publisher">Sensus Fidelium <span class="bold">·</span> 0 Views</div>
	</div>
</div><div class="video-wrapper top-video-wrapper pt_video_side_vids" data-sidebar-video="66348">
	<div class="video-thumb">
		<a href="https://brandnewtube.com/watch/039-hope-for-heavenly-glory-039-broadcast-from-golgotha-monastery-island-papa-stronsay-uk_hEJ5Kvh9lLnZg37.html" data-load="?link1=watch&id=hEJ5Kvh9lLnZg37">
			<img src="https://i.ytimg.com/vi/mo5CQsMVwIs/mqdefault.jpg" alt="&#039;Hope for Heavenly Glory&#039; Broadcast from Golgotha Monastery Island, Papa Stronsay, UK">
			<div class="play_hover_btn" onmouseenter="show_gif(this,'')" onmouseleave="hide_gif(this)">
				<svg xmlns="http://www.w3.org/2000/svg" class="feather" width="24" height="24" viewBox="0 0 24 24" fill="rgba(255, 255, 255, 0.8)"><path d="M8,5.14V19.14L19,12.14L8,5.14Z"></path></svg>
			</div>
		</a>
		<div class="video-duration">30 Dec 2020</div>
	</div>
	<div class="yp_watch_sugg">
		<div class="video-title">&#039;Hope for Heavenly Glory&#039; Broadcast from Golgotha Monastery Island, Papa Stronsay, UK</div>
		<div class="video-publisher">Sensus Fidelium <span class="bold">·</span> 0 Views</div>
	</div>
</div><div class="video-wrapper top-video-wrapper pt_video_side_vids" data-sidebar-video="66341">
	<div class="video-thumb">
		<a href="https://brandnewtube.com/watch/adl-features-know-more-news-039-great-reset-039-coverage-know-more-news-live_v6d4FRCanHwHW4t.html" data-load="?link1=watch&id=v6d4FRCanHwHW4t">
			<img src="https://i.ytimg.com/vi/Ug79QG22bqk/mqdefault.jpg" alt="ADL Features Know More News &#039;Great Reset&#039; Coverage | Know More News LIVE">
			<div class="play_hover_btn" onmouseenter="show_gif(this,'')" onmouseleave="hide_gif(this)">
				<svg xmlns="http://www.w3.org/2000/svg" class="feather" width="24" height="24" viewBox="0 0 24 24" fill="rgba(255, 255, 255, 0.8)"><path d="M8,5.14V19.14L19,12.14L8,5.14Z"></path></svg>
			</div>
		</a>
		<div class="video-duration">30 Dec 2020</div>
	</div>
	<div class="yp_watch_sugg">
		<div class="video-title">ADL Features Know More News &#039;Great Reset&#039; Coverage | Know More News LIVE</div>
		<div class="video-publisher">ALBERT BISHAI <span class="bold">·</span> 204 Views</div>
	</div>
</div><div class="video-wrapper top-video-wrapper pt_video_side_vids" data-sidebar-video="66339">
	<div class="video-thumb">
		<a href="https://brandnewtube.com/watch/l-039-islam-balai-d-israël-apparemment-cette-guerre-entre-chrétien-et-musulman-est-nécessaire_E1tjJ3zuNJoX4cK.html" data-load="?link1=watch&id=E1tjJ3zuNJoX4cK">
			<img src="https://i.ytimg.com/vi/CXh1Pa6zejY/maxresdefault.jpg" alt="L&#039;islam Balai d’Israël, apparemment cette guerre entre Chrétien et Musulman est nécessaire !">
			<div class="play_hover_btn" onmouseenter="show_gif(this,'')" onmouseleave="hide_gif(this)">
				<svg xmlns="http://www.w3.org/2000/svg" class="feather" width="24" height="24" viewBox="0 0 24 24" fill="rgba(255, 255, 255, 0.8)"><path d="M8,5.14V19.14L19,12.14L8,5.14Z"></path></svg>
			</div>
		</a>
		<div class="video-duration">30 Dec 2020</div>
	</div>
	<div class="yp_watch_sugg">
		<div class="video-title">L&#039;islam Balai d’Israël, apparemment cette guerre entre Chrétien et Musulman est nécessaire !</div>
		<div class="video-publisher">marialeroux <span class="bold">·</span> 1 Views</div>
	</div>
</div><div class="video-wrapper top-video-wrapper pt_video_side_vids" data-sidebar-video="66334">
	<div class="video-thumb">
		<a href="https://brandnewtube.com/watch/nurse-has-bell-039-s-palsy-after-getting-covld-19-vacclne_Rp5Ph4ZUn5cSfdI.html" data-load="?link1=watch&id=Rp5Ph4ZUn5cSfdI">
			<img src="https://i.ytimg.com/vi/ixycjOOWQbs/mqdefault.jpg" alt="Nurse Has Bell&#039;s Palsy After Getting COVlD-19 VACClNE!">
			<div class="play_hover_btn" onmouseenter="show_gif(this,'')" onmouseleave="hide_gif(this)">
				<svg xmlns="http://www.w3.org/2000/svg" class="feather" width="24" height="24" viewBox="0 0 24 24" fill="rgba(255, 255, 255, 0.8)"><path d="M8,5.14V19.14L19,12.14L8,5.14Z"></path></svg>
			</div>
		</a>
		<div class="video-duration">30 Dec 2020</div>
	</div>
	<div class="yp_watch_sugg">
		<div class="video-title">Nurse Has Bell&#039;s Palsy After Getting COVlD-19 VACClNE!</div>
		<div class="video-publisher">Unlearn lies and deceptions  <span class="bold">·</span> 1 Views</div>
	</div>
</div><div class="video-wrapper top-video-wrapper pt_video_side_vids" data-sidebar-video="66329">
	<div class="video-thumb">
		<a href="https://brandnewtube.com/watch/what-039-s-your-story-who-writes-your-story-why_ufxEP69hhL8m1wY.html" data-load="?link1=watch&id=ufxEP69hhL8m1wY">
			<img src="https://i.ytimg.com/vi/5YFHY-oZaII/maxresdefault.jpg" alt="What&#039;s Your Story - Who Writes Your Story? Why?">
			<div class="play_hover_btn" onmouseenter="show_gif(this,'')" onmouseleave="hide_gif(this)">
				<svg xmlns="http://www.w3.org/2000/svg" class="feather" width="24" height="24" viewBox="0 0 24 24" fill="rgba(255, 255, 255, 0.8)"><path d="M8,5.14V19.14L19,12.14L8,5.14Z"></path></svg>
			</div>
		</a>
		<div class="video-duration">30 Dec 2020</div>
	</div>
	<div class="yp_watch_sugg">
		<div class="video-title">What&#039;s Your Story - Who Writes Your Story? Why?</div>
		<div class="video-publisher">Amy McFarland <span class="bold">·</span> 1 Views</div>
	</div>
</div><div class="video-wrapper top-video-wrapper pt_video_side_vids" data-sidebar-video="66320">
	<div class="video-thumb">
		<a href="https://brandnewtube.com/watch/sweden-039-s-strategy-on-tackling-the-coronavirus_CD69myux4kXOflA.html" data-load="?link1=watch&id=CD69myux4kXOflA">
			<img src="https://brandnewtube.com/upload/photos/2020/12/bc7c9bf9fd223da688cb59f99082b628b2b63dackhZIp3gjIVPkaQb3A6kL.video_thumb_2978_10.4.jpeg" alt="Sweden&#039;s strategy on tackling the Coronavirus">
			<div class="play_hover_btn" onmouseenter="show_gif(this,'https://brandnewtube.com/upload/videos/2020/12/OOlsAWE22MywV5K3TYvi_30_fc4433a6a32bf82655008b69a59c4f7332851fdc564ad5c53bd1ce5d14ff70_small_video_.gif')" onmouseleave="hide_gif(this)">
				<svg xmlns="http://www.w3.org/2000/svg" class="feather" width="24" height="24" viewBox="0 0 24 24" fill="rgba(255, 255, 255, 0.8)"><path d="M8,5.14V19.14L19,12.14L8,5.14Z"></path></svg>
			</div>
		</a>
		<div class="video-duration">30 Dec 2020</div>
	</div>
	<div class="yp_watch_sugg">
		<div class="video-title">Sweden&#039;s strategy on tackling the Coronavirus</div>
		<div class="video-publisher">RealityChecker <span class="bold">·</span> 1 Views</div>
	</div>
</div><div class="video-wrapper top-video-wrapper pt_video_side_vids" data-sidebar-video="66311">
	<div class="video-thumb">
		<a href="https://brandnewtube.com/watch/039-declaration-of-war-by-russia-039-russian-hackers-target-us-nuclear-arsenal_Su5dq98nSwqbgJm.html" data-load="?link1=watch&id=Su5dq98nSwqbgJm">
			<img src="https://brandnewtube.com/upload/photos/2020/12/5e43117b0e0064e9317c3fa3aa7c414f1cdd8370J3obkilKcB6GzHUELatX.video_thumb_2856_11.jpeg" alt="&#039;DECLARATION OF WAR BY RUSSIA&#039;! Russian hackers target US nuclear arsenal">
			<div class="play_hover_btn" onmouseenter="show_gif(this,'https://brandnewtube.com/upload/videos/2020/12/a3kikiSipOoH5XVylBdL_30_2432628e2d327d0ac16a5cd637ba657b3c3196fc44dbe25b39015ff0ed92f8_small_video_.gif')" onmouseleave="hide_gif(this)">
				<svg xmlns="http://www.w3.org/2000/svg" class="feather" width="24" height="24" viewBox="0 0 24 24" fill="rgba(255, 255, 255, 0.8)"><path d="M8,5.14V19.14L19,12.14L8,5.14Z"></path></svg>
			</div>
		</a>
		<div class="video-duration">30 Dec 2020</div>
	</div>
	<div class="yp_watch_sugg">
		<div class="video-title">&#039;DECLARATION OF WAR BY RUSSIA&#039;! Russian hackers target US nuclear arsenal</div>
		<div class="video-publisher">Mfeee <span class="bold">·</span> 1 Views</div>
	</div>
</div>
                </div>
                
            </div>
        </div>
       <div class="clear"></div>
    </div>
</div>
<div class="modal fade matdialog" id="share_box" tabindex="-1" role="dialog" aria-labelledby="myModalLabel">
	<div class="modal-dialog modal-sm" role="document">
		<div class="modal-content">
			<div class="modal-header">
				<h4 class="modal-title" id="myModalLabel">Share</h4>
			</div>
			<div class="modal-body">
				<div class="yp_copy_link">
					<input id="copyLink" readonly="" tabindex="1" type="text" value="https://brandnewtube.com/v/rfaYTj">
					<button class="btn" onclick="copyLinkfn();"><svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24"><path fill="currentColor" d="M19,21H8V7H19M19,5H8A2,2 0 0,0 6,7V21A2,2 0 0,0 8,23H19A2,2 0 0,0 21,21V7A2,2 0 0,0 19,5M16,1H4A2,2 0 0,0 2,3V17H4V3H16V1Z" /></svg></button>
				</div>
				<div class="share-video">
					
					<div><a href="#" class="fa fa-facebook" onclick="OpenShareWindow('https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fbrandnewtube.com%2Fwatch%2Fhere-039-s-what-will-happen-next_QAXlz1Y8CaY1jEz.html')"></a></div>
					<div><a href="#" class="fa fa-twitter" onclick="OpenShareWindow('https://twitter.com/intent/tweet?url=https%3A%2F%2Fbrandnewtube.com%2Fwatch%2Fhere-039-s-what-will-happen-next_QAXlz1Y8CaY1jEz.html')"></a></div>
					<div><a href="#" class="fa fa-google" onclick="OpenShareWindow('https://plus.google.com/share?url=https%3A%2F%2Fbrandnewtube.com%2Fwatch%2Fhere-039-s-what-will-happen-next_QAXlz1Y8CaY1jEz.html')"></a></div>
					<div><a href="#" class="fa fa-linkedin" onclick="OpenShareWindow('https://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fbrandnewtube.com%2Fwatch%2Fhere-039-s-what-will-happen-next_QAXlz1Y8CaY1jEz.html&title=Here&#039;s What Will Happen Next...')"></a></div>
					<div><a href="#" class="fa fa-pinterest" onclick="OpenShareWindow('https://pinterest.com/pin/create/button/?url=https%3A%2F%2Fbrandnewtube.com%2Fwatch%2Fhere-039-s-what-will-happen-next_QAXlz1Y8CaY1jEz.html&media=https://brandnewtube.com/upload/photos/2020/12/05b1c14f57ebd19d564453f45afc3be52851ab5fydhEinCYaIfhn71cUikz.video_thumb_1558_804.jpeg')"></a></div>
					<!--<div><a href="#" class="fa fa-tumblr" onclick="OpenShareWindow('http://www.tumblr.com/share/link?url=https%3A%2F%2Fbrandnewtube.com%2Fwatch%2Fhere-039-s-what-will-happen-next_QAXlz1Y8CaY1jEz.html')"></a></div>-->
					<div><a href="#" class="fa fa-reddit" onclick="OpenShareWindow('http://www.reddit.com/submit?url=https%3A%2F%2Fbrandnewtube.com%2Fwatch%2Fhere-039-s-what-will-happen-next_QAXlz1Y8CaY1jEz.html')"></a></div>
					<div><a href="#" class="fa fa-whatsapp" style="background: #41D253;" onclick="OpenShareWindow('whatsapp://send?text=https%3A%2F%2Fbrandnewtube.com%2Fwatch%2Fhere-039-s-what-will-happen-next_QAXlz1Y8CaY1jEz.html')"></a></div>
									</div>
			</div>
			<div class="modal-footer">
				<button type="button" class="matbtn btn btn-default" data-dismiss="modal">Close</button>
			</div>
		</div>
	</div>
</div>
<div class="modal fade matdialog" id="embed_box" tabindex="-1" role="dialog" aria-labelledby="myModalLabel">
	<div class="modal-dialog modal-sm" role="document">
		<div class="modal-content">
			<div class="modal-header">
				<h4 class="modal-title" id="myModalLabel">Embed</h4>
			</div>
			<div class="modal-body">
				<div class="embed-placement">
					<textarea name="embed" id="embed" cols="30" rows="4" onclick="this.select()" class="form-control"><iframe src="https://brandnewtube.com/embed/QAXlz1Y8CaY1jEz" frameborder="0" width="700" height="400" allowfullscreen></iframe></textarea>
				</div>
			</div>
			<div class="modal-footer">
				<button type="button" class="matbtn btn btn-default" data-dismiss="modal">Close</button>
			</div>
		</div>
	</div>
</div>
<div class="modal fade matdialog" id="stripe_modal" role="dialog" data-keyboard="false" style="overflow-y: auto;">
   <div class="modal-dialog">
      <div class="modal-content">
         <div class="modal-header">
            <button type="button" class="close" data-dismiss="modal" aria-label="Close"><span aria-hidden="true"><svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24" fill="none" stroke="currentColor" stroke-width="2" stroke-linecap="round" stroke-linejoin="round" class="feather feather-x"><line x1="18" y1="6" x2="6" y2="18"></line><line x1="6" y1="6" x2="18" y2="18"></line></svg></span></button>
            <h4 class="modal-title">Credit Card</h4>
         </div>
         <form class="form form-horizontal" method="post" id="stripe_form" action="#">
            <div class="modal-body twocheckout_modal">
               <div id="stripe_alert"></div>
               <div class="clear"></div>
               <div class="sun_input col-md-6">
                  <input class="form-control shop_input" type="text" placeholder=""  value="{{ME name}}" id="stripe_name">
               </div>
               <div class="sun_input col-md-6">
                  <input class="form-control shop_input" type="email" placeholder="" value="{{ME email}}" id="stripe_email">
               </div>
               <div class="clear"></div>
               <hr>
               <div class="row two_check_card">
                  <svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24"><path fill="currentColor" d="M20,8H4V6H20M20,18H4V12H20M20,4H4C2.89,4 2,4.89 2,6V18A2,2 0 0,0 4,20H20A2,2 0 0,0 22,18V6C22,4.89 21.1,4 20,4Z" /></svg>
                  <div class="sun_input col-xs-12">
                     <input id="stripe_number" class="form-control shop_input" type="text" placeholder="Card Number">
                  </div>
                  <div class="sun_input col-xs-4">
                     <select id="stripe_month" type="text" class="form-control shop_input" autocomplete="off" placeholder=" (01)">
                        <option value="01">01</option>
                        <option value="02">02</option>
                        <option value="03">03</option>
                        <option value="04">04</option>
                        <option value="05">05</option>
                        <option value="06">06</option>
                        <option value="07">07</option>
                        <option value="08">08</option>
                        <option value="09">09</option>
                        <option value="10">10</option>
                        <option value="11">11</option>
                        <option value="12">12</option>
                     </select>
                  </div>
                  <div class="sun_input col-xs-4 no-padding-both">
                     <select id="stripe_year" type="text" class="form-control shop_input" autocomplete="off" placeholder=" (2019)">
                                                       <option value="2020">2020</option>
                                                   <option value="2021">2021</option>
                                                   <option value="2022">2022</option>
                                                   <option value="2023">2023</option>
                                                   <option value="2024">2024</option>
                                                   <option value="2025">2025</option>
                                                   <option value="2026">2026</option>
                                                   <option value="2027">2027</option>
                                                   <option value="2028">2028</option>
                                                   <option value="2029">2029</option>
                                                   <option value="2030">2030</option>
                                                   <option value="2031">2031</option>
                                                   <option value="2032">2032</option>
                                                   <option value="2033">2033</option>
                                                   <option value="2034">2034</option>
                                                   <option value="2035">2035</option>
                                                </select>
                  </div>
                  <div class="sun_input col-xs-4">
                     <input id="stripe_cvc" type="text" class="form-control shop_input" autocomplete="off" placeholder="CVC" maxlength="3" oninput="this.value = this.value.replace(/[^0-9.]/g, '').replace(/(\..*)\./g, '$1');">
                  </div>
               </div>
               <div class="clear"></div>
            </div>
            <div class="clear"></div>
            <div class="modal-footer">
               <div class="ball-pulse"><div></div><div></div><div></div></div>
               <button type="button" class="btn btn-main" onclick="SH_StripeCardRequest()" id="stripe_btn">Purchase</button>
            </div>
         </form>
      </div>
   </div>
</div><div class="modal fade matdialog" id="stripe_donation_modal" role="dialog" data-keyboard="false" style="overflow-y: auto;">
   <div class="modal-dialog">
      <div class="modal-content">
         <div class="modal-header">
            <button type="button" class="close" data-dismiss="modal" aria-label="Close"><span aria-hidden="true"><svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24" fill="none" stroke="currentColor" stroke-width="2" stroke-linecap="round" stroke-linejoin="round" class="feather feather-x"><line x1="18" y1="6" x2="6" y2="18"></line><line x1="6" y1="6" x2="18" y2="18"></line></svg></span></button>
            <h4 class="modal-title">Credit Card</h4>
         </div>
         <form class="form form-horizontal" method="post" id="stripe_form_donation" action="#">
            <div class="modal-body twocheckout_modal">
               <div id="stripe_alert_donation"></div>
               <div class="clear"></div>
               <div class="sun_input col-md-6">
                  <input class="form-control shop_input" type="text" placeholder=""  value="{{ME name}}" id="stripe_name_donation">
               </div>
               <div class="sun_input col-md-6">
                  <input class="form-control shop_input" type="email" placeholder="" value="{{ME email}}" id="stripe_email_donation">
               </div>
               <div class="clear"></div>
               <hr>
               
               <div class="row two_check_card">
                  <svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24"><path fill="currentColor" d="M20,8H4V6H20M20,18H4V12H20M20,4H4C2.89,4 2,4.89 2,6V18A2,2 0 0,0 4,20H20A2,2 0 0,0 22,18V6C22,4.89 21.1,4 20,4Z" /></svg>
                  <div class="sun_input col-xs-12">
                     <input id="stripe_number_donation" class="form-control shop_input" type="text" placeholder="Card Number">
                  </div>
                  <div class="sun_input col-xs-4">
                     <select id="stripe_month_donation" type="text" class="form-control shop_input" autocomplete="off" placeholder=" (01)">
                        <option value="01">01</option>
                        <option value="02">02</option>
                        <option value="03">03</option>
                        <option value="04">04</option>
                        <option value="05">05</option>
                        <option value="06">06</option>
                        <option value="07">07</option>
                        <option value="08">08</option>
                        <option value="09">09</option>
                        <option value="10">10</option>
                        <option value="11">11</option>
                        <option value="12">12</option>
                     </select>
                  </div>
                  <div class="sun_input col-xs-4 no-padding-both">
                     <select id="stripe_year_donation" type="text" class="form-control shop_input" autocomplete="off" placeholder=" (2019)">
                                                       <option value="2020">2020</option>
                                                   <option value="2021">2021</option>
                                                   <option value="2022">2022</option>
                                                   <option value="2023">2023</option>
                                                   <option value="2024">2024</option>
                                                   <option value="2025">2025</option>
                                                   <option value="2026">2026</option>
                                                   <option value="2027">2027</option>
                                                   <option value="2028">2028</option>
                                                   <option value="2029">2029</option>
                                                   <option value="2030">2030</option>
                                                   <option value="2031">2031</option>
                                                   <option value="2032">2032</option>
                                                   <option value="2033">2033</option>
                                                   <option value="2034">2034</option>
                                                   <option value="2035">2035</option>
                                                </select>
                  </div>
                  <div class="sun_input col-xs-4">
                     <input id="stripe_cvc_donation" type="text" class="form-control shop_input" autocomplete="off" placeholder="CVC" maxlength="3" oninput="this.value = this.value.replace(/[^0-9.]/g, '').replace(/(\..*)\./g, '$1');">
                  </div>
               </div>
               <div class="clear"></div>
            </div>
            <div class="clear"></div>
            <div class="modal-footer">
               <div class="ball-pulse"><div></div><div></div><div></div></div>
               <button type="button" class="btn btn-main" onclick="DONATE_StripeCardRequest()" id="stripe_btn_donation">Purchase</button>
            </div>
         </form>
      </div>
   </div>
</div><script type="text/javascript">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</script>
<script type="text/javascript">
   function go_to_duration(duration) {
   window.scrollTo(0, 0);
   var vid = document.querySelector("video");
   vid.currentTime = duration;
   vid.play();
}
</script>
<script type="text/javascript">
	 $('video').mediaelementplayer({
      pluginPath: 'https://cdnjs.com/libraries/mediaelement-plugins/',
      shimScriptAccess: 'always',
      autoplay: true,
      features: ['playpause', 'current', 'progress', 'duration', 'speed', 'skipback', 'jumpforward', 'tracks', 'markers', 'volume', 'chromecast', 'contextmenu', 'flash' , 'quality'  , 'fullscreen'],
      vastAdTagUrl: '',
      vastAdsType: '',
      jumpForwardInterval: 10,
      adsPrerollMediaUrl: [''],
      adsPrerollAdUrl: [''],
      adsPrerollAdEnableSkip: false,
      adsPrerollAdSkipSeconds: 0,
	  contextMenuItems: [{ isSeparator: true }],
      success: function (media) {
          media.addEventListener('ended', function (e) {
            if ($('#autoplay').is(":checked")) {
               var url = $('#next-video').find('.pt_video_side_vids').find('a').attr('href');
               if (url) {
                  window.location.href = url;
               }
            }
            else{
              /* pass */
            }
          }, false);
          media.addEventListener('playing', function (e) {
            if (pt_elexists('.ads-overlay-info')) {
              $('.ads-overlay-info').remove();
            }
            $('.ads-test').remove();
             
            if ($('body').attr('resized') == 'true') {
                PT_Resize(true);
            }
            $('.mejs__container').css('height', ($('.mejs__container').width() / 1.77176216) + 'px');
            $('video, iframe').css('height', '100%');
          }); 
                },
    });
	 if (sources.length > 1) {
      setTimeout(function () {
         $('.mejs__qualities-selector-list').append('<li class="mejs__qualities-selector-list-item" onclick="setAuto(this)"><input class="mejs__qualities-selector-input" type="radio" name="mep_0_qualities" value="auto" id="mep_0-qualities-auto"><label for="mep_0-qualities-auto" class="mejs__qualities-selector-label" id="quality__auto">auto</label></li>');
      },1000);
   }
</script>
<script>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</script>
<script>
   var fingerprintReport = function () {
      Fingerprint2.get(function(components) {
        var murmur = Fingerprint2.x64hash128(components.map(function (pair) { return pair.value }).join(), 31)
        $.post('https://brandnewtube.com/aj/views?hash=' + $('.main_session').val()+'&type_=set', {finger: murmur}, function(data, textStatus, xhr) {
                     
            $.post('https://brandnewtube.com/aj/views?hash=' + $('.main_session').val()+'&type_=add', {video_id:62888}, function(data, textStatus, xhr) {
            if (data.status == 200) {
               $('#video-views-count').html(data.count);
            }
           });
                 });
      })
   }
   fingerprintReport();
</script>
<style>
.mejs__fullscreen .mejs__container {
  max-height: 100% !important;
}
.mejs__container {
  max-height: 555px !important;
}
.mejs__fullscreen video {
   max-height: 100% !important;
}
.vjs-fullscreen video {
   max-height: 100% !important;
}
.fluid_video_wrapper.fluid_player_layout_default:-webkit-full-screen video{max-height: 100% !important;}
video {
  max-height: 555px !important;
}
.mejs__offscreen {
 clip: initial !important;
 clip-path: inherit !important;
 -webkit-clip-path: inherit !important;
 opacity: 0;
}
</style>



<div class="modal fade matdialog" id="2checkout_modal" role="dialog" data-keyboard="false" style="overflow-y: auto;">
   <div class="modal-dialog">
      <div class="modal-content">
         <div class="modal-header">
            <button type="button" class="close" data-dismiss="modal" aria-label="Close"><span aria-hidden="true"><svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24" fill="none" stroke="currentColor" stroke-width="2" stroke-linecap="round" stroke-linejoin="round" class="feather feather-x"><line x1="18" y1="6" x2="6" y2="18"></line><line x1="6" y1="6" x2="18" y2="18"></line></svg></span></button>
            <h4 class="modal-title">2Checkout</h4>
         </div>
         <form class="form form-horizontal" method="post" id="2checkout_form" action="#">
            <div class="modal-body twocheckout_modal">
               <div id="2checkout_alert"></div>
               <div class="clear"></div>
               <div class="sun_input col-md-6">
						<input id="card_name" type="text" class="form-control input-md" autocomplete="off" placeholder="Name" value="">
					</div>
					<div class="sun_input col-md-6">
						<input id="card_address" type="text" class="form-control input-md" autocomplete="off" placeholder="Address" value="">
					</div>
					<div class="sun_input col-md-6">
						<input id="card_city" type="text" class="form-control input-md" autocomplete="off" placeholder="City" value="">
					</div>
					<div class="sun_input col-md-6">
						<input id="card_state" type="text" class="form-control input-md" autocomplete="off" placeholder="State" value="">
					</div>
					<div class="sun_input col-md-6">
						<input id="card_zip" type="text" class="form-control input-md" autocomplete="off" placeholder="Zip" value="">
					</div>
			        <div class="sun_input col-md-6">
			             <select id="card_country" name="card_country" class="form-control"><option value="0" >Select Country</option><option value="1" >United States</option><option value="2" >Canada</option><option value="3" >Afghanistan</option><option value="4" >Albania</option><option value="5" >Algeria</option><option value="6" >American Samoa</option><option value="7" >Andorra</option><option value="8" >Angola</option><option value="9" >Anguilla</option><option value="10" >Antarctica</option><option value="11" >Antigua and/or Barbuda</option><option value="12" >Argentina</option><option value="13" >Armenia</option><option value="14" >Aruba</option><option value="15" >Australia</option><option value="16" >Austria</option><option value="17" >Azerbaijan</option><option value="18" >Bahamas</option><option value="19" >Bahrain</option><option value="20" >Bangladesh</option><option value="21" >Barbados</option><option value="22" >Belarus</option><option value="23" >Belgium</option><option value="24" >Belize</option><option value="25" >Benin</option><option value="26" >Bermuda</option><option value="27" >Bhutan</option><option value="28" >Bolivia</option><option value="29" >Bosnia and Herzegovina</option><option value="30" >Botswana</option><option value="31" >Bouvet Island</option><option value="32" >Brazil</option><option value="34" >Brunei Darussalam</option><option value="35" >Bulgaria</option><option value="36" >Burkina Faso</option><option value="37" >Burundi</option><option value="38" >Cambodia</option><option value="39" >Cameroon</option><option value="40" >Cape Verde</option><option value="41" >Cayman Islands</option><option value="42" >Central African Republic</option><option value="43" >Chad</option><option value="44" >Chile</option><option value="45" >China</option><option value="46" >Christmas Island</option><option value="47" >Cocos (Keeling) Islands</option><option value="48" >Colombia</option><option value="49" >Comoros</option><option value="50" >Congo</option><option value="51" >Cook Islands</option><option value="52" >Costa Rica</option><option value="53" >Croatia (Hrvatska)</option><option value="54" >Cuba</option><option value="55" >Cyprus</option><option value="56" >Czech Republic</option><option value="57" >Denmark</option><option value="58" >Djibouti</option><option value="59" >Dominica</option><option value="60" >Dominican Republic</option><option value="61" >East Timor</option><option value="62" >Ecuador</option><option value="63" >Egypt</option><option value="64" >El Salvador</option><option value="65" >Equatorial Guinea</option><option value="66" >Eritrea</option><option value="67" >Estonia</option><option value="68" >Ethiopia</option><option value="69" >Falkland Islands (Malvinas)</option><option value="70" >Faroe Islands</option><option value="71" >Fiji</option><option value="72" >Finland</option><option value="73" >France</option><option value="74" >France, Metropolitan</option><option value="75" >French Guiana</option><option value="76" >French Polynesia</option><option value="77" >French Southern Territories</option><option value="78" >Gabon</option><option value="79" >Gambia</option><option value="80" >Georgia</option><option value="81" >Germany</option><option value="82" >Ghana</option><option value="83" >Gibraltar</option><option value="84" >Greece</option><option value="85" >Greenland</option><option value="86" >Grenada</option><option value="87" >Guadeloupe</option><option value="88" >Guam</option><option value="89" >Guatemala</option><option value="90" >Guinea</option><option value="91" >Guinea-Bissau</option><option value="92" >Guyana</option><option value="93" >Haiti</option><option value="94" >Heard and Mc Donald Islands</option><option value="95" >Honduras</option><option value="96" >Hong Kong</option><option value="97" >Hungary</option><option value="98" >Iceland</option><option value="99" >India</option><option value="100" >Indonesia</option><option value="101" >Iran (Islamic Republic of)</option><option value="102" >Iraq</option><option value="103" >Ireland</option><option value="104" >Israel</option><option value="105" >Italy</option><option value="106" >Ivory Coast</option><option value="107" >Jamaica</option><option value="108" >Japan</option><option value="109" >Jordan</option><option value="110" >Kazakhstan</option><option value="111" >Kenya</option><option value="112" >Kiribati</option><option value="113" >Korea, Democratic People's Republic of</option><option value="114" >Korea, Republic of</option><option value="115" >Kosovo</option><option value="116" >Kuwait</option><option value="117" >Kyrgyzstan</option><option value="118" >Lao People's Democratic Republic</option><option value="119" >Latvia</option><option value="120" >Lebanon</option><option value="121" >Lesotho</option><option value="122" >Liberia</option><option value="123" >Libyan Arab Jamahiriya</option><option value="124" >Liechtenstein</option><option value="125" >Lithuania</option><option value="126" >Luxembourg</option><option value="127" >Macau</option><option value="128" >Macedonia</option><option value="129" >Madagascar</option><option value="130" >Malawi</option><option value="131" >Malaysia</option><option value="132" >Maldives</option><option value="133" >Mali</option><option value="134" >Malta</option><option value="135" >Marshall Islands</option><option value="136" >Martinique</option><option value="137" >Mauritania</option><option value="138" >Mauritius</option><option value="139" >Mayotte</option><option value="140" >Mexico</option><option value="141" >Micronesia, Federated States of</option><option value="142" >Moldova, Republic of</option><option value="143" >Monaco</option><option value="144" >Mongolia</option><option value="145" >Montenegro</option><option value="146" >Montserrat</option><option value="147" >Morocco</option><option value="148" >Mozambique</option><option value="149" >Myanmar</option><option value="150" >Namibia</option><option value="151" >Nauru</option><option value="152" >Nepal</option><option value="153" >Netherlands</option><option value="154" >Netherlands Antilles</option><option value="155" >New Caledonia</option><option value="156" >New Zealand</option><option value="157" >Nicaragua</option><option value="158" >Niger</option><option value="159" >Nigeria</option><option value="160" >Niue</option><option value="161" >Norfork Island</option><option value="162" >Northern Mariana Islands</option><option value="163" >Norway</option><option value="164" >Oman</option><option value="165" >Pakistan</option><option value="166" >Palau</option><option value="167" >Panama</option><option value="168" >Papua New Guinea</option><option value="169" >Paraguay</option><option value="170" >Peru</option><option value="171" >Philippines</option><option value="172" >Pitcairn</option><option value="173" >Poland</option><option value="174" >Portugal</option><option value="175" >Puerto Rico</option><option value="176" >Qatar</option><option value="177" >Reunion</option><option value="178" >Romania</option><option value="179" >Russian Federation</option><option value="180" >Rwanda</option><option value="181" >Saint Kitts and Nevis</option><option value="182" >Saint Lucia</option><option value="183" >Saint Vincent and the Grenadines</option><option value="184" >Samoa</option><option value="185" >San Marino</option><option value="186" >Sao Tome and Principe</option><option value="187" >Saudi Arabia</option><option value="188" >Senegal</option><option value="189" >Serbia</option><option value="190" >Seychelles</option><option value="191" >Sierra Leone</option><option value="192" >Singapore</option><option value="193" >Slovakia</option><option value="194" >Slovenia</option><option value="195" >Solomon Islands</option><option value="196" >Somalia</option><option value="197" >South Africa</option><option value="198" >South Georgia South Sandwich Islands</option><option value="199" >Spain</option><option value="200" >Sri Lanka</option><option value="201" >St. Helena</option><option value="202" >St. Pierre and Miquelon</option><option value="203" >Sudan</option><option value="204" >Suriname</option><option value="205" >Svalbarn and Jan Mayen Islands</option><option value="206" >Swaziland</option><option value="207" >Sweden</option><option value="208" >Switzerland</option><option value="209" >Syrian Arab Republic</option><option value="210" >Taiwan</option><option value="211" >Tajikistan</option><option value="212" >Tanzania, United Republic of</option><option value="213" >Thailand</option><option value="214" >Togo</option><option value="215" >Tokelau</option><option value="216" >Tonga</option><option value="217" >Trinidad and Tobago</option><option value="218" >Tunisia</option><option value="219" >Turkey</option><option value="220" >Turkmenistan</option><option value="221" >Turks and Caicos Islands</option><option value="222" >Tuvalu</option><option value="223" >Uganda</option><option value="224" >Ukraine</option><option value="225" >United Arab Emirates</option><option value="226" >United Kingdom</option><option value="227" >United States minor outlying islands</option><option value="228" >Uruguay</option><option value="229" >Uzbekistan</option><option value="230" >Vanuatu</option><option value="231" >Vatican City State</option><option value="232" >Venezuela</option><option value="233" >Vietnam</option><option value="238" >Yemen</option><option value="239" >Yugoslavia</option><option value="240" >Zaire</option><option value="241" >Zambia</option><option value="242" >Zimbabwe</option></select>
			        </div>
					<div class="sun_input col-md-6">
						<input id="card_email" type="text" class="form-control input-md" autocomplete="off" placeholder="E-mail" value="">
					</div>
					<div class="sun_input col-md-6">
						<input id="card_phone" type="text" class="form-control input-md" autocomplete="off" placeholder="Phone" value="">
					</div>
					<div class="clear"></div>
					<hr>
					<div class="row two_check_card">
						<svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24"><path fill="currentColor" d="M20,8H4V6H20M20,18H4V12H20M20,4H4C2.89,4 2,4.89 2,6V18A2,2 0 0,0 4,20H20A2,2 0 0,0 22,18V6C22,4.89 21.1,4 20,4Z" /></svg>
						<div class="sun_input col-xs-12">
							<input id="_number_" type="text" class="form-control input-md" autocomplete="off" placeholder="Card Number">
							<input id="card_number" name="card_number" type="hidden" class="form-control input-md" autocomplete="off">
						</div>
						<div class="sun_input col-xs-4">
							<select id="card_month" name="card_month" type="text" class="form-control input-md" autocomplete="off" placeholder="month (01)">
								<option value="01">01</option>
								<option value="02">02</option>
								<option value="03">03</option>
								<option value="04">04</option>
								<option value="05">05</option>
								<option value="06">06</option>
								<option value="07">07</option>
								<option value="08">08</option>
								<option value="09">09</option>
								<option value="10">10</option>
								<option value="11">11</option>
								<option value="12">12</option>
							</select>
						</div>
						<div class="sun_input col-xs-4 no-padding-both">
							<select id="card_year" name="card_year" type="text" class="form-control input-md" autocomplete="off" placeholder="year (2019)">
				                									<option value="2020">2020</option>
																	<option value="2021">2021</option>
																	<option value="2022">2022</option>
																	<option value="2023">2023</option>
																	<option value="2024">2024</option>
																	<option value="2025">2025</option>
																	<option value="2026">2026</option>
																	<option value="2027">2027</option>
																	<option value="2028">2028</option>
																	<option value="2029">2029</option>
																	<option value="2030">2030</option>
																	<option value="2031">2031</option>
																	<option value="2032">2032</option>
																	<option value="2033">2033</option>
																	<option value="2034">2034</option>
																	<option value="2035">2035</option>
												            </select>
						</div>
						<div class="sun_input col-xs-4">
							<input id="card_cvc" name="card_cvc" type="text" class="form-control input-md" autocomplete="off" placeholder="CVC" maxlength="3" oninput="this.value = this.value.replace(/[^0-9.]/g, '').replace(/(\..*)\./g, '$1');">
						</div>
					</div>
               <div class="clear"></div>
               <input type="text" id="2checkout_type" class="hidden" name="type">
               <input id="card_token" name="token" type="hidden" value="">
               <input id="checkout_video_62888" name="video_id" type="hidden" value="">
               <input id="checkout_price_62888" name="price" type="hidden" value="">
               <input id="checkout_user_id" name="user_id" type="hidden" value="">
               <input class="checkout_pay_type" name="pay_type" type="hidden" value="">
            </div>
            <div class="clear"></div>
            <div class="modal-footer">
               <div class="ball-pulse"><div></div><div></div><div></div></div>
               <button type="button" class="btn btn-main" onclick="tokenRequest()" id="2checkout_btn">Purchase</button>
            </div>
         </form>
      </div>
   </div>
</div>
<script type="text/javascript">
	$(document).on('click','.btn-stop-video',function(e){
   e.preventDefault();
   var video_id = "QAXlz1Y8CaY1jEz";
   
   //stream_stop_form
  
    
   $.post('https://brandnewtube.com/aj/fetch-streaming-video', {video_id: video_id}, function(data, textStatus, xhr) {
       data =JSON.parse(data);
       
       
			 if (data.status == 200) {
			     alert("Your video is being converted. It will be available once the converting porcess is done");
			    window.location.reload();
			 }else{
			     alert("Your video is being converted. It will be available once the converting porcess is done");
			      window.location.reload();
			     
			 }
			});
     
  
});
    
   $(document).on('change', '#thumbnail', function(event) {
      let imgPath = $(this)[0].files[0].name;
       if (typeof(FileReader) != "undefined") {
           let reader = new FileReader();
           reader.onload = function(e) {
            $('#receipt_img_preview').attr('src', e.target.result);
           }
           reader.readAsDataURL(this.files[0]);
       }
      $('#bank_transfer_modal').addClass('up_rec_img_ready');
   });
   
   $(document).on('change', '#thumbnail_2', function(event) {
      let imgPath = $(this)[0].files[0].name;
       if (typeof(FileReader) != "undefined") {
           let reader = new FileReader();
           reader.onload = function(e) {
            $('.bank_image_2').attr('src', e.target.result);
           }
           reader.readAsDataURL(this.files[0]);
       }
      $('#bank_transfer_modal_2').addClass('up_rec_img_ready');
   });
   jQuery(document).ready(function($) {
      $('#bank_transfer_form').ajaxForm({
        url: 'https://brandnewtube.com/aj/go_pro/bank_pay_to_see',
        beforeSend: function() {
          $('#bank_transfer_form').find('.ball-pulse').fadeIn(100);
        },
        success: function(data) {
          if (data['status'] == 200) {
            $("#blog-alert").html('<div class="alert alert-success">'+ data['message'] +'</div>');
            setTimeout(function () {
               window.location = "https://brandnewtube.com";
               $(".prv-img").html('<div class="thumbnail-rendderer"><div><div class="error-text-renderer"></div><div><p>https://brandnewtube.com/browse_to_upload</p></div></div> </div>');
               $("#blog-alert").html('');
               $('#configreset').click();
            },3000)
          } else if (data['message']) {
            $("#blog-alert").html('<div class="alert alert-danger">' + data['message'] + '</div>');
          } 
          $('#bank_transfer_form').find('.ball-pulse').fadeOut(100);
      }});
      $('#bank_transfer_form_2').ajaxForm({
        url: 'https://brandnewtube.com/aj/go_pro/subscribe',
        beforeSend: function() {
          $('#bank_transfer_form_2').find('.ball-pulse').fadeIn(100);
        },
        success: function(data) {
          if (data['status'] == 200) {
            $("#blog-alert-2").html('<div class="alert alert-success">'+ data['message'] +'</div>');
            setTimeout(function () {
               window.location = "https://brandnewtube.com";
               $(".prv-img").html('<div class="thumbnail-rendderer"><div><div class="error-text-renderer"></div><div><p>https://brandnewtube.com/browse_to_upload</p></div></div> </div>');
               $("#blog-alert-2").html('');
               $('#configreset_2').click();
            },3000)
          } else if (data['message']) {
            $("#blog-alert-2").html('<div class="alert alert-danger">' + data['message'] + '</div>');
          } 
          $('#bank_transfer_form_2').find('.ball-pulse').fadeOut(100);
      }});
   });
    function PT_OpenBank(pkg,self,video_id = 0,price = 0,user_id){
       if (!pkg || !self) {
         return false;
       }
        $(self).text("Please wait..").attr('disabled', 'true');
       $('#pay-go-pro').modal('hide');
       if (user_id > 0) {
         $('#bank_transfer_user').val(user_id)
         $('#configreset_2').click();
      $("#blog-alert-2").html('');
      $('#bank_transfer_modal_2').modal({
             show: true
            });
       }
       else{
         video = '62888';
          $('#bank_transfer_video').val(video)
          $('#configreset').click();
      $("#blog-alert").html('');
      $('.bank_pay_type').val(pkg);
      $('#bank_transfer_modal').modal({
             show: true
            });
       }
       
      
       
   }
</script>
<div class="modal fade matdialog" id="bank_transfer_modal_2" role="dialog" data-keyboard="false" style="overflow-y: auto;">
   <div class="modal-dialog">
      <div class="modal-content">
         <div class="modal-header">
            <button type="button" class="close" data-dismiss="modal" aria-label="Close"><span aria-hidden="true"><svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24" fill="none" stroke="currentColor" stroke-width="2" stroke-linecap="round" stroke-linejoin="round" class="feather feather-x"><line x1="18" y1="6" x2="6" y2="18"></line><line x1="6" y1="6" x2="18" y2="18"></line></svg></span></button>
            <h4 class="modal-title">Bank transfer</h4>
         </div>
         <form class="form form-horizontal" method="post" id="bank_transfer_form_2" action="#">
            <div class="modal-body dt_bank_trans_modal">
               <div id="blog-alert-2"></div>
               
                                                              
                                 <div class="dt_user_profile hide_alert_info_bank_trans">
                     <span class="valign-wrapper">
                        <svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24"><path fill="currentColor" d="M13,13H11V7H13M13,17H11V15H13M12,2A10,10 0 0,0 2,12A10,10 0 0,0 12,22A10,10 0 0,0 22,12A10,10 0 0,0 12,2Z"></path></svg> Note:
                     </span>
                     <ul class="dt_prof_vrfy">
                        <li>In order to confirm the bank transfer, you will need to upload a receipt or take a screenshot of your transfer within 1 day from your payment date. If a bank transfer is made but no receipt is uploaded within this period, your order will be cancelled. We will verify and confirm your receipt within 3 working days from the date you upload it.</li>
                     </ul>
                  </div>
                              <p class="dt_bank_trans_upl_rec"><a href="javascript:void(0);" onclick="$('#bank_transfer_modal_2').addClass('up_rec_active'); return false"><svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24"><path fill="currentColor" d="M14,2H6A2,2 0 0,0 4,4V20A2,2 0 0,0 6,22H18A2,2 0 0,0 20,20V8L14,2M13.5,16V19H10.5V16H8L12,12L16,16H13.5M13,9V3.5L18.5,9H13Z"></path></svg> Upload</a></p>
               <div class="upload_bank_receipts">
                  <div onclick="document.getElementById('thumbnail_2').click(); return false">
                     <svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24"><path fill="currentColor" d="M14,2H6A2,2 0 0,0 4,4V20A2,2 0 0,0 6,22H18A2,2 0 0,0 20,20V8L14,2M13.5,16V19H10.5V16H8L12,12L16,16H13.5M13,9V3.5L18.5,9H13Z"></path></svg>
                     <p>Browse To Upload</p>
                     <img class="bank_image_2" src="">
                  </div>
               </div>
               <input type="file" class="hidden" id="thumbnail_2" name="thumbnail" accept="image/*">
               <input name="image" type="file" id="upload" class="hidden">
               <input name="type" type="hidden" id="bank_transfer_type_2" class="hidden" value="bank">
               <input name="description" type="hidden" id="bank_transfer_des_2" class="hidden">
               <input name="user_id" type="hidden" id="bank_transfer_user" class="hidden">
               <input type="reset" id="configreset_2" value="Reset" class="hidden">
            </div>
            <div class="modal-footer">
               <div class="ball-pulse"><div></div><div></div><div></div></div>
               <button type="submit" class="btn btn-main">Publish</button>
            </div>
         </form>
      </div>
   </div>
</div>
<div class="modal fade matdialog" id="bank_transfer_modal" role="dialog" data-keyboard="false" style="overflow-y: auto;">
   <div class="modal-dialog">
      <div class="modal-content">
         <div class="modal-header">
            <button type="button" class="close" data-dismiss="modal" aria-label="Close"><span aria-hidden="true"><svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24" fill="none" stroke="currentColor" stroke-width="2" stroke-linecap="round" stroke-linejoin="round" class="feather feather-x"><line x1="18" y1="6" x2="6" y2="18"></line><line x1="6" y1="6" x2="18" y2="18"></line></svg></span></button>
            <h4 class="modal-title">Bank transfer</h4>
         </div>
         <form class="form form-horizontal" method="post" id="bank_transfer_form" action="#">
            <div class="modal-body dt_bank_trans_modal">
               <div id="blog-alert"></div>
               
                                                              
                                 <div class="dt_user_profile hide_alert_info_bank_trans">
                     <span class="valign-wrapper">
                        <svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24"><path fill="currentColor" d="M13,13H11V7H13M13,17H11V15H13M12,2A10,10 0 0,0 2,12A10,10 0 0,0 12,22A10,10 0 0,0 22,12A10,10 0 0,0 12,2Z"></path></svg> Note:
                     </span>
                     <ul class="dt_prof_vrfy">
                        <li>In order to confirm the bank transfer, you will need to upload a receipt or take a screenshot of your transfer within 1 day from your payment date. If a bank transfer is made but no receipt is uploaded within this period, your order will be cancelled. We will verify and confirm your receipt within 3 working days from the date you upload it.</li>
                     </ul>
                  </div>
                              <p class="dt_bank_trans_upl_rec"><a href="javascript:void(0);" onclick="$('#bank_transfer_modal').addClass('up_rec_active'); return false"><svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24"><path fill="currentColor" d="M14,2H6A2,2 0 0,0 4,4V20A2,2 0 0,0 6,22H18A2,2 0 0,0 20,20V8L14,2M13.5,16V19H10.5V16H8L12,12L16,16H13.5M13,9V3.5L18.5,9H13Z"></path></svg> Upload</a></p>
               <div class="upload_bank_receipts">
                  <div onclick="document.getElementById('thumbnail').click(); return false">
                     <svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24"><path fill="currentColor" d="M14,2H6A2,2 0 0,0 4,4V20A2,2 0 0,0 6,22H18A2,2 0 0,0 20,20V8L14,2M13.5,16V19H10.5V16H8L12,12L16,16H13.5M13,9V3.5L18.5,9H13Z"></path></svg>
                     <p>Browse To Upload</p>
                     <img id="receipt_img_preview" src="">
                  </div>
               </div>
               <input type="file" class="hidden" id="thumbnail" name="thumbnail" accept="image/*">
               <input name="image" type="file" id="upload" class="hidden">
               <input name="type" type="hidden" id="bank_transfer_type" class="hidden">
               <input name="description" type="hidden" id="bank_transfer_des" class="hidden">
               <input name="video_id" type="hidden" id="bank_transfer_video" class="hidden">
               <input name="pay_type" type="hidden" class="bank_pay_type" class="hidden">
               <input type="reset" id="configreset" value="Reset" class="hidden">
            </div>
            <div class="modal-footer">
               <div class="ball-pulse"><div></div><div></div><div></div></div>
               <button type="submit" class="btn btn-main">Publish</button>
            </div>
         </form>
      </div>
   </div>
</div>

      </div>
			<input type="hidden" id="main-url" value="https://brandnewtube.com%2Fwatch%2Fhere-039-s-what-will-happen-next_QAXlz1Y8CaY1jEz.html">
			<div class="ads-placment" id="footer_ad_"></div>
		</div>
					<footer class="pt_footer">
				<div class="container-fluid">
	<div class="container phone-container">
		<div class="row">
			<div class="col-sm-5 col-md-5">
				Copyright © 2020 Brand New Tube. All rights reserved.
			</div>
			<div class="col-sm-7 col-md-7 text-right">
				<a href="https://brandnewtube.com/terms/terms" data-load="?link1=terms&type=terms">Terms of use</a>
						<a href="https://brandnewtube.com/terms/privacy-policy" data-load="?link1=terms&type=privacy-policy">Privacy Policy</a>
						<a href="https://brandnewtube.com/terms/about-us" data-load="?link1=terms&type=about-us">About us</a>
						<a href="https://brandnewtube.com/contact-us" data-load="?link1=contact">Contact us</a>

																					<a href="https://brandnewtube.com/site-pages/Our_Office" target="_blank">Our Office</a>
						
					<ul class="pt_foot_lang">
						<li class="dropdown dropup">
							<a href="#" class="dropdown-toggle" data-toggle="dropdown" role="button" aria-expanded="false"><svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24" fill="none" stroke="currentColor" stroke-width="2" stroke-linecap="round" stroke-linejoin="round" class="feather feather-globe"><circle cx="12" cy="12" r="10"></circle><line x1="2" y1="12" x2="22" y2="12"></line><path d="M12 2a15.3 15.3 0 0 1 4 10 15.3 15.3 0 0 1-4 10 15.3 15.3 0 0 1-4-10 15.3 15.3 0 0 1 4-10z"></path></svg>Language</a>
							<ul class="dropdown-menu dropdown-menu-right pt_language_select" role="menu">
								<li><a href="?lang=type" rel="nofollow">Type</a></li><li><a href="?lang=english" rel="nofollow">English</a></li><li><a href="?lang=arabic" rel="nofollow">Arabic</a></li><li><a href="?lang=dutch" rel="nofollow">Dutch</a></li><li><a href="?lang=french" rel="nofollow">French</a></li><li><a href="?lang=german" rel="nofollow">German</a></li><li><a href="?lang=russian" rel="nofollow">Russian</a></li><li><a href="?lang=spanish" rel="nofollow">Spanish</a></li><li><a href="?lang=turkish" rel="nofollow">Turkish</a></li>
							</ul>
						</li>
					</ul>
				<div class="clear"></div>
			</div>
		</div>
	</div>
</div>
			</footer>
			</div>
		<div class="yp_side_drawer">
		<span class="open_side_menu_head">
							<div class="toggle-mode top-header">
					<label class="switch" title="Mode">
						<input type="checkbox"  id="toggle-mode-side">
						<span class="slider round">
							<svg fill="#009da0" height="24" viewBox="0 0 24 24" width="24" xmlns="http://www.w3.org/2000/svg" class="feather feather-bulb"><path d="M12,6A6,6 0 0,1 18,12C18,14.22 16.79,16.16 15,17.2V19A1,1 0 0,1 14,20H10A1,1 0 0,1 9,19V17.2C7.21,16.16 6,14.22 6,12A6,6 0 0,1 12,6M14,21V22A1,1 0 0,1 13,23H11A1,1 0 0,1 10,22V21H14M20,11H23V13H20V11M1,11H4V13H1V11M13,1V4H11V1H13M4.92,3.5L7.05,5.64L5.63,7.05L3.5,4.93L4.92,3.5M16.95,5.63L19.07,3.5L20.5,4.93L18.37,7.05L16.95,5.63Z" /></svg>
						</span>
					</label>
				</div>
						<span onclick="javascript:$('body').removeClass('side_open');">
				<svg height="24" viewBox="0 0 24 24" width="24" xmlns="http://www.w3.org/2000/svg"><path fill="currentColor" d="M19,6.41L17.59,5L12,10.59L6.41,5L5,6.41L10.59,12L5,17.59L6.41,19L12,13.41L17.59,19L19,17.59L13.41,12L19,6.41Z" /></svg>
			</span>
		</span>
		<ul class="sections">
			<li class="" id="home_menu_"> 
				<a href="https://brandnewtube.com/" data-load="?link1=home"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><path d="M10,20V14H14V20H19V12H22L12,3L2,12H5V20H10Z" /></svg> Home</a>
			</li>
			      							<li class="hide-from-mobile " id="articles_menu_">
					<a href="https://brandnewtube.com/articles" data-load="?link1=articles"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><path d="M21 3H2.99a1 1 0 0 0-1 1v16a1 1 0 0 0 1 1H21a1 1 0 0 0 1-1V4a1 1 0 0 0-1-1zm-1 16H3.99V5H20v14z"/><path d="M7 13h5a1 1 0 0 0 1-1V8a1 1 0 0 0-1-1H7a1 1 0 0 0-1 1v4a1 1 0 0 0 1 1zm1-4h3v2H8V9zM6 15h12v2H6zM15 7h3v2h-3zM15 11h3v2h-3z" /></svg> Articles</a>
				</li>
					</ul>
		<ul class="sections">
		    <li class="hide-from-mobile " id="live_menu_">
				<a href="https://brandnewtube.com/videos/live_streams" data-load="?link1=videos&page=live_streams"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 48 48" width="20px" height="20px"><circle cx="24" cy="24" r="6"/><path d="M17.09,16.789L14.321,13.9C11.663,16.448,10,20.027,10,24s1.663,7.552,4.321,10.1l2.769-2.889 C15.19,29.389,14,26.833,14,24C14,21.167,15.19,18.61,17.09,16.789z"/><path d="M33.679,13.9l-2.769,2.889C32.81,18.611,34,21.167,34,24c0,2.833-1.19,5.389-3.09,7.211l2.769,2.889 C36.337,31.552,38,27.973,38,24S36.337,16.448,33.679,13.9z"/><g><path  d="M11.561,11.021l-2.779-2.9C4.605,12.125,2,17.757,2,24s2.605,11.875,6.782,15.879l2.779-2.9 C8.142,33.701,6,29.1,6,24S8.142,14.299,11.561,11.021z"/><path  d="M39.218,8.121l-2.779,2.9C39.858,14.299,42,18.9,42,24s-2.142,9.701-5.561,12.979l2.779,2.9 C43.395,35.875,46,30.243,46,24S43.395,12.125,39.218,8.121z"/></g></svg> Live Streaming</a>
				
			</li>
		    <li class="hide-from-mobile " id="explosive_menu_">
				<a href="https://brandnewtube.com/videos/category/659"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><path d="M17,10.5V7A1,1 0 0,0 16,6H4A1,1 0 0,0 3,7V17A1,1 0 0,0 4,18H16A1,1 0 0,0 17,17V13.5L21,17.5V6.5L17,10.5Z" /></svg> Explosive Topics</a>
			</li>
			<li class="hide-from-mobile " id="rhodium_menu_">
				<a href="https://brandnewtube.com/popular_channels?rhodium=1"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><path d="M17,10.5V7A1,1 0 0,0 16,6H4A1,1 0 0,0 3,7V17A1,1 0 0,0 4,18H16A1,1 0 0,0 17,17V13.5L21,17.5V6.5L17,10.5Z" /></svg> Rhodium Channels</a>
			</li>
			<li class="hide-from-mobile " id="latest_menu_">
				<a href="https://brandnewtube.com/videos/latest" data-load="?link1=videos&page=latest"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><path d="M17,10.5V7A1,1 0 0,0 16,6H4A1,1 0 0,0 3,7V17A1,1 0 0,0 4,18H16A1,1 0 0,0 17,17V13.5L21,17.5V6.5L17,10.5Z" /></svg> Latest videos</a>
			</li>
			<li class="" id="trending_menu_">
				<a href="https://brandnewtube.com/videos/trending" data-load="?link1=videos&page=trending"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><path d="M16,6L18.29,8.29L13.41,13.17L9.41,9.17L2,16.59L3.41,18L9.41,12L13.41,16L19.71,9.71L22,12V6H16Z" /></svg> Trending</a>
			</li>
			<li class="hide-from-mobile " id="top_menu_">
				<a href="https://brandnewtube.com/videos/top" data-load="?link1=videos&page=top"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><path d="M13 6h2v11h-2zM17 3h2v14h-2zM9 9h2v8H9zM5 12h2v5H5zM4 19h16v2H4z" /></svg> Top videos</a>
			</li>
            <li class="hide-from-mobile " id="movies_menu_">
      <a href="https://brandnewtube.com/movies" data-load="?link1=movies">
        <svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><path d="M18,9H16V7H18M18,13H16V11H18M18,17H16V15H18M8,9H6V7H8M8,13H6V11H8M8,17H6V15H8M18,3V5H16V3H8V5H6V3H4V21H6V19H8V21H16V19H18V21H20V3H18Z" /></svg> Movies
      </a>
    </li>
                <li class="hide-from-mobile " id="popular_channels_menu_">
        <a href="https://brandnewtube.com/popular_channels" data-load="?link1=popular_channels">
            <svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><path d="M12,17.27L18.18,21L16.54,13.97L22,9.24L14.81,8.62L12,2L9.19,8.62L2,9.24L7.45,13.97L5.82,21L12,17.27Z" /></svg> Popular Channels
          </a>
      </li>
            
		</ul>
    		<ul class="sections">
			<h3>Categories</h3>
							<li><a class="category" href="https://brandnewtube.com/videos/category/669" data-load="?link1=videos&page=category&id=669">FOODIZZ</a></li>
							<li><a class="category" href="https://brandnewtube.com/videos/category/670" data-load="?link1=videos&page=category&id=670">SWEETEEZZ</a></li>
							<li><a class="category" href="https://brandnewtube.com/videos/category/1" data-load="?link1=videos&page=category&id=1">Film &amp; Animation</a></li>
							<li><a class="category" href="https://brandnewtube.com/videos/category/3" data-load="?link1=videos&page=category&id=3">Music</a></li>
							<li><a class="category" href="https://brandnewtube.com/videos/category/4" data-load="?link1=videos&page=category&id=4">Pets & Animals</a></li>
							<li><a class="category" href="https://brandnewtube.com/videos/category/5" data-load="?link1=videos&page=category&id=5">Sports</a></li>
							<li><a class="category" href="https://brandnewtube.com/videos/category/6" data-load="?link1=videos&page=category&id=6">Travel & Events</a></li>
							<li><a class="category" href="https://brandnewtube.com/videos/category/7" data-load="?link1=videos&page=category&id=7">Gaming</a></li>
							<li><a class="category" href="https://brandnewtube.com/videos/category/8" data-load="?link1=videos&page=category&id=8">People & Blogs</a></li>
							<li><a class="category" href="https://brandnewtube.com/videos/category/9" data-load="?link1=videos&page=category&id=9">Comedy</a></li>
							<li><a class="category" href="https://brandnewtube.com/videos/category/10" data-load="?link1=videos&page=category&id=10">Entertainment</a></li>
							<li><a class="category" href="https://brandnewtube.com/videos/category/11" data-load="?link1=videos&page=category&id=11">News & Politics</a></li>
							<li><a class="category" href="https://brandnewtube.com/videos/category/12" data-load="?link1=videos&page=category&id=12">How-to & Style</a></li>
							<li><a class="category" href="https://brandnewtube.com/videos/category/13" data-load="?link1=videos&page=category&id=13">Non-profits & Activism</a></li>
							<li><a class="category" href="https://brandnewtube.com/videos/category/657" data-load="?link1=videos&page=category&id=657">Documentaries</a></li>
							<li><a class="category" href="https://brandnewtube.com/videos/category/658" data-load="?link1=videos&page=category&id=658">Education</a></li>
							<li><a class="category" href="https://brandnewtube.com/videos/category/659" data-load="?link1=videos&page=category&id=659">Explosive Topics</a></li>
							<li><a class="category" href="https://brandnewtube.com/videos/category/other" data-load="?link1=videos&page=category&id=other">Other</a></li>
					</ul>
    
	</div>
		<!-- JS FILES -->
        <div id="fb-root"></div>
    <script>
      
      (function(d, s, id) {
      var js, fjs = d.getElementsByTagName(s)[0];
      if (d.getElementById(id)) return;
      js = d.createElement(s); js.id = id;
      js.src = "//connect.facebook.net/en_GB/sdk.js#xfbml=1&version=v2.10&appId=1755264744788554";
      fjs.parentNode.insertBefore(js, fjs);
    }(document, 'script', 'facebook-jssdk'));</script>
        <script>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</script>
	<script type="text/javascript" src="https://brandnewtube.com/themes/youplay/js/script.js"></script>
    <script type="text/javascript" src="https://brandnewtube.com/themes/youplay/js/bootstrap.min.js"></script>
    <script src="https://gitcdn.github.io/bootstrap-toggle/2.2.2/js/bootstrap-toggle.min.js"></script>
    <script src="https://brandnewtube.com/themes/youplay/js/footer.js"></script>
    <link rel="" ="">
    <script>
      $(window).on("popstate", function (e) {
          location.reload();
      });
	$(document).ready(function() {
		$("img[data-src]").unveil(200);
	});

    $(document).ready(function(){
        $('.share-video a').click(function (e) {
            e.preventDefault();
        });
        $('.dropdown-toggle').dropdown()

        $("#toggle-mode,#toggle-mode-side").change(function(event) {
            var mode = 'day';

            if ($(this).prop( "checked" ) === true) {
              mode = 'night';
              $('<link>',{
                rel:'stylesheet',
                href:'https://brandnewtube.com/themes/youplay/css/night-mode.css',
                class:'night-mode-css'
              }).insertAfter('link#style-css');
              $('.logo-img img').attr('src', 'https://brandnewtube.com/themes/youplay/img/logo-light.png');
            }
            else{
              $(".night-mode-css").remove();
              $('.logo-img img').attr('src', 'https://brandnewtube.com/themes/youplay/img/logo.png');
            }


            $.post('https://brandnewtube.com/', {mode: mode}, function(data, textStatus, xhr) { /* pass */ });
        });

        $("li.toggle-mobile-mode").click(function(event) {
            var mode = $(this).attr('data-mode');

            $.post('https://brandnewtube.com/', {mode: mode}, function(data, textStatus, xhr) {
              location.reload();
            });
        });
    });
   </script>
	 
	<link rel="stylesheet" type="text/css" href="//cdnjs.cloudflare.com/ajax/libs/cookieconsent2/3.0.3/cookieconsent.min.css" />
      <script src="//cdnjs.cloudflare.com/ajax/libs/cookieconsent2/3.0.3/cookieconsent.min.js"></script>
      <script>
      window.addEventListener("load", function(){
      window.cookieconsent.initialise({
        "palette": {
		   
		  "popup": {
            "background": "#fff",
            "text": "#333"
          },
		   
          "button": {
            "background": "#04abf2",
            "text": "#fff"
          }
        },
        "theme": "edgeless",
        "position": "right-bottom",
        "content": {
          "message": "This website uses cookies to ensure you get the best experience on our website.",
          "dismiss": "Got It!",
          "link": "Learn More",
          "href": "https://brandnewtube.com/terms/privacy-policy"
        }
      })});
      </script>
	  
		<div class="fixed-action-btn">
			<span id="btn-fab-main" class="btn-fab-floating">
				<svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24"><path fill="currentColor" d="M19,13H13V19H11V13H5V11H11V5H13V11H19V13Z" /></svg>
			</span>
			<ul>
				 
				<li>
					<a href="https://brandnewtube.com/upload-video" class="btn-floating">
						<p class="btn_color">Upload</p>
						<svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24"><path fill="#009688" d="M9,16V10H5L12,3L19,10H15V16H9M5,20V18H19V20H5Z"></path></svg>
					</a>
				</li>
								 
				<li>
					<a href="https://brandnewtube.com/import-video" class="btn-floating">
						<p class="btn_color">Import</p>
						<svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24"><path fill="#03a9f4" d="M5,20H19V18H5M19,9H15V3H9V9H5L12,16L19,9Z"></path></svg>
					</a>
				</li>
											</ul>
		</div>
	  
	  <div class="sidenav-overlay" onclick="javascript:$('body').removeClass('side_open');"></div>	  
	  <div class="fab-overlay"></div>
	  
	  <script>
      $(document).on('click', '#pop_up_18_yes', function(event) {
        event.preventDefault();
        $.post('https://brandnewtube.com/aj/main/yes_18?hash=' + $('.main_session').val(), function(data, textStatus, xhr) {
          $('#pop_up_18').modal('hide');
        });
      });

      $(document).on('click', '#pop_up_18_no', function(event) {
        event.preventDefault();
        $.post('https://brandnewtube.com/aj/main/no_18?hash=' + $('.main_session').val(), function(data, textStatus, xhr) {
          if (data.status == 200) {
            $('#pop_up_18').modal('hide');
            window.location.href = data.url
          }
        });
      });

      		$('#btn-fab-main').on('touchstart click', function() {
			if ($(this).hasClass('active')) {
				$(this).removeClass('active');
				$('body').removeClass('fab_open');
				$(this).addClass('reverse-animation');
			} else {
				$(this).removeClass('reverse-animation');
				$(this).addClass('active');
				$('body').addClass('fab_open');
			}
			return false;
		});
    function setCookie(cname, cvalue, exdays) {
        var d = new Date();
        d.setTime(d.getTime() + (exdays * 24 * 60 * 60 * 1000));
        var expires = "expires="+d.toUTCString();
        document.cookie = cname + "=" + cvalue + ";" + expires + ";path=/";
    }

    function getCookie(cname) {
        var name = cname + "=";
        var ca = document.cookie.split(';');
        for(var i = 0; i < ca.length; i++) {
            var c = ca[i];
            while (c.charAt(0) == ' ') {
                c = c.substring(1);
            }
            if (c.indexOf(name) == 0) {
                return c.substring(name.length, c.length);
            }
        }
        return "";
    }
          $.ajax({
        url: 'https://extreme-ip-lookup.com/json/',
        type: 'GET',
        dataType: 'json'
      })
      .done(function(data) {
        if (data.status == 'success') {
          setCookie('r', window.btoa(data.continent), 1);
                      $('#redirect_to_video_page').click();
                  }
        else{
          setCookie('r', window.btoa('string'), 1);
                      $('#redirect_to_video_page').click();
                  }
      })
      .fail(function() {
        setCookie('r', window.btoa('string'), 1);
                  $('#redirect_to_video_page').click();
              })
      .always(function() {
      });

          // $.get('https://extreme-ip-lookup.com/json/', function(data) {
          //   if (data.status == 'success') {
          //     setCookie('r', window.btoa(data.continent), 1);
          //               //       $('#redirect_to_video_page').click();
          //               //   }
          //   else{
          //     setCookie('r', window.btoa('string'), 1);
          //               //       $('#redirect_to_video_page').click();
          //               //   }
          // });
        	</script>
  
    <script type="text/javascript">
      var myTimeout;

      function show_gif(self,gif) {
        if (gif && gif != '') {
          myTimeout = setTimeout(function() {
              $(self).append('<img src="'+gif+'">');
          }, 1000);
        }
      }

      function hide_gif(self) {
        $(self).find('img').remove();
        clearTimeout(myTimeout);
      }
      function block_user(user_id,self,redirect = true) {
        $.post('https://brandnewtube.com/aj/user/block?hash=' + $('.main_session').val(), {user_id: user_id}, function(data, textStatus, xhr) {
          if (redirect == true) {
            location.reload();
          }
          else{
            $(self).find('span').text(data.message);
          }
        });
      }

      setTimeout(function (argument) {
        $('#select-language').modal('show');
      },2000);
    </script>
    <div id="pay-go-pro" class="modal matdialog"> 
		<div class="modal-dialog">
			<div class="modal-content payment_box">     
				<div class="modal-header">  
					<h3 class="modal-title">Choose a payment method<button type="button" class="close" data-dismiss="modal" aria-label="Close"><span aria-hidden="true"><svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24" fill="none" stroke="currentColor" stroke-width="2" stroke-linecap="round" stroke-linejoin="round" class="feather feather-x"><line x1="18" y1="6" x2="6" y2="18"></line><line x1="6" y1="6" x2="18" y2="18"></line></svg></span></button></h3>  
				</div> 
				<div class="payment_method"></div>
			</div>          
		</div>
		<input id="wallet_amount" type="hidden">
	</div>




	
</body>
</html>
